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1. �d�Z�º�v�Pkê �Z�¸��:

�7�K�ƒ�Q�Jkê �K�•�Flà khoa �K�•�Fnghiên �F�›�X�K�y�W�K�ƒ�Q�J

�S�K�r�c�Q�Jpháp (thu �W�K�_�S, �[�Ÿlý, phân tích) con �V�ƒ(�P�i�W

�O�r�•�Q�J) �F�™�Dcác �K�L�y�Q�W�r�•�Q�J�V�ƒ�O�•�Qtìm �E�U�Q�F�K�W�Wvà tính

quy �O�X�_�W(�P�i�W�F�K�W�W) trong �Q�K�¡�Q�J�Ó�L�s�X�N�L�y�Q�Q�K�W�W�Ó�}�Q�K.
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�í�X���d�Z�º�v�P���l�!���Z�¸���W

�7�K�ƒ�Q�Jkê là �Y�L�y�Fthu �W�K�_�S, trình bày, phân tích và

�G�L�w�Q�J�L�U�Lcác �G�¡�O�L�y�X�G�r�•�L�G�S�Q�J�V�ƒ(Croxton và ctg)

�7�K�Õ�Q�Jkê
suy �O�X�±�Q

�7�K�Õ�Q�J
kê mô �W�§

�3�K�m�k�Q�J���S�K�i�S��
�W�K�Õ�Q�J���N�r

Các �S�K�m�k�Q�Jpháp �W�K�Õ�Q�Jkê
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�í�X���d�¼�v�P���š�Z�³���š�Z�º�v�P���l�!���À�������¿�v���À�·���š�¼�v�P���š�Z�³

�7�‡�Q�J�W�K�u�W�K�ƒ�Q�Jkê là �K�L�y�Q�W�r�•�Q�J�V�ƒ�O�•�Q�J�…�Pcác �Ó�c�Q

�Y�}(�S�K�Y�Q�W�Ÿ) �F�Y�Qquan sát và phân tích �P�i�W�O�r�•�Q�J.

Các �Ó�c�Q�Y�}(�S�K�Y�Q�W�Ÿ) - �Ó�c�Q�Y�}�W�‡�Q�J�W�K�u.

�î�X���d�]�!�µ���š�Z�È�����š�Z�º�v�P���l�!

Tiêu �W�K�›�F�W�K�ƒ�Q�Jkê - �Ó�i�F�Ó�L�u�P�F�™�D�Ó�c�Q�Y�}�W�‡�Q�J�W�K�u

�Ó�r�•�F�F�K�•�Q�Ó�unghiên �F�›�X
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�ï�X�����Z�¶���š�]�!�µ���š�Z�º�v�P���l�!

�&�K�{tiêu �W�K�ƒ�Q�Jkê �S�K�U�Qánh �P�i�W�O�r�•�Q�J�J�a�Q�Y�•�L�F�K�W�W
�F�™�Dcác �K�L�y�Q�W�r�•�Q�Jtrong �Ó�L�s�X�N�L�y�Q�W�K�•�Lgian và �Ó�}�D
�Ó�L�u�P�F�—�W�K�u. 

�7�+�$�1�*�����2���7�ø���/�Ê
(Ratio Scale)

�7�+�$�1�*�����2���.�+�2�¦�1�*
(Interval Scale)

�7�+�$�1�*�����2���7�+�ì���%�°�&
(Ordinal Scale)

�7�+�$�1�*�����2�����Î�1�+���'�$�1�+
(Nominal Scale)

�&�y���J�Õ�F����

�&�y���N�K�R�§�Q�J���F�i�F�K
�E�µ�Q�J���Q�K�D�X

�%�L�Ç�X���K�L�Ë�X���F�y��
�W�K�í���W�õ���K�k�Q���N�p�P

CÁC THANG ���K���d�Z�K�E�'���d�,�Œ�E�'���<��

���i�Q�K���V�Õ���F�i�F���E�L�Ç�X���K�L�Ë�Q��
�F�•�Q�J���O�R�¥�L���F�ë�D���W�L�r�X���W�K�í�F

�7�L�r�X���W�K�í�F
�W�K�X�Ý�F���W�t�Q�K

�7�L�r�X���W�K�í�F
�6�Õ���O�m�ç�Q�J
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II. �*�L�ß�L�W�K�L�Ë�Xchung �Y�ÅSPSS

SPSS (Statistical Package for Social Sciences)
Là �S�K�«�Q�P�Å�Pchuyên �G�é�Q�J�[�ñ lý thông tin �V�k
�F�©�S(thông tin �ÿ���{�Fthu �W�K�E�S�W�U�‰�F�W�L�W�S�W�ƒ�ÿ�i�L
�W���{�Q�Jnghiên �F�•�Xthông qua �E�;�Q�J�K�g�L�ÿ���{�F
�W�K�L�W�W�N�W�V�M�Q)

11

Các màn hình SPSS

- Mànhình�‹�µ�£�vlý ���Ë�o�]�µ�µ

- Mànhình�‹�µ�£�vlý ���]�±�v

- Mànhình�Z�]�³�v�š�Z�·�l�±�š�‹�µ�£

- Mànhìnhcúpháp

12
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�D���v���Z�^�v�Z���‹�µ�£�v���o�É�����Ë���o�]�µ�µ��
(data view)

Là �Q�G�L�O�I�X�W�U�o�G�o�O�L�„�Xnghiên �F�i�X �Y�[�L�P�Y�W�F�b�Xtrúc �F�G�V�_�G�o�O�L�„�Xbao
�J�S�P �F�Y�W��hàng

13

�D���v���Z�^�v�Z���‹�µ�£�v���o�É�����]�±�v��
(variables view)

Dùng �ÿ�€ �T�X�`�Qlý các �E�L�|�Qvà các thông tin liên quan �ÿ�|�Q�E�L�|�Q���F�G
�V�_�G�o�O�L�„�X�ÿ�I�c�F �O�I�X�W�U�o�G�I�[�L�G�^�Q�J* .SAV 14
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�D���v���Z�^�v�Z���Z�]�µ�v���š�Z�·���l�±�š���‹�µ�£��
(output)

Các �N�|�W�T�X�` có �W�K�€copy �K�R�t�Fcopy object �K�R�t�Fexport sang các
�S�K�d�Q�P�~�P khác �Q�K�Iword hay Excel, ... Màn hình này cho phép ta
xem và �O�I�X�J�L�ocác �N�|�W�T�X�`phân tích (* .SPO)

15

Màn hình cú pháp (syntax)

Màn hình này cho phép ta xem / �V�R�^�Q�W�K�`�Rcú pháp �F�g�Dcác �O�„�Q�K
phân tích ( các câu �O�„�Q�K) . Các cú pháp �ÿ�I�c�F �O�I�X�W�U�o�Y�[�L�S�K�d�Q
�P�_ �U�Y�Q�J(* .SPS) 16
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File: �W�^�R���I�L�O�H���P�[�L�����P�_���I�L�O�H���V�r�Q���F�y�����J�K�L���I�L�O�H�����L�Q�����W�K�R�i�W���«

Edit: �X�Q�G�R�����F�l�W�����G�i�Q�����W�u�P���N�L�|�P���W�K�D�\���W�K�|�����[�i�F���O�j�S���F�i�F���P�t�F���ÿ�ˆ�Q�K���«

View: �K�L�„�Q���G�z�Q�J���W�U�^�Q�J���W�K�i�L�����W�K�D�Q�K���F�{�Q�J���F�e�����F�K�M�Q���I�R�Q�W���F�K�o���«

Data: �F�i�F���Y�b�Q���ÿ�~���O�L�r�Q���T�X�D�Q���ÿ�|�Q���G�o���O�L�„�X���«��

Transform: �F�K�X�\�€�Q���ÿ�U�L���G�o���O�L�„�X�����W�t�Q�K���W�R�i�Q�����P�m���K�y�D���O�^�L���F�i�F���E�L�|�Q���«

Analyze: �F�i�F���S�K�k�Q���W�t�F�K���W�K�Q�Q�J���N�r���«

Graphs: �E�L�€�X���ÿ�S���Y�j���ÿ�S���W�K�ˆ���«

Utilities: �W�K�{�Q�J���W�L�Q���Y�~���F�i�F���E�L�|�Q���Y�j���I�L�O�H���«

Window: �V�l�S���[�|�S���Y�j���G�L���F�K�X�\�€�Q���F�i�F���F�m�D���V�U���O�j�P���Y�L�„�F

Help: �W�U�c���J�L�~�S

Các menu chính

17

III. �4�X�§�Qlý �G�ó�O�L�Ë�X���W�U�R�Q�J���6�3�6�6

1. �7�9�R�O�E�S�&�ÿ���V�w���G�‡���O�L�_�X

2�����7�9�R���E�L�W�Q���W�U�R�Q�J���F�ÿ �V�w���G�‡���O�L�_�X

3. Mã hóa �O�9�L�G�‡�O�L�_�X

4. �/�‰�D�F�K�e�Qcác quan sát

5. Tách �G�‡�O�L�_�X

6�����*�q�S���G�‡�O�L�_�X

7. �/�‰�D�F�K�e�Q�T�X�\�Y�Q�V�icho các quan sát

18
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�í�X���d�¢�}���o�¨�‰�����k�•�Â�����Ë���o�]�µ�µ���š�Œ�}�v�P���^�W�^�^

�&�k���V�ã���G�ó���O�L�Ë�X(�ÿ�Ï�Q�K���Q�J�K�­�D���N�L�Ç�X���N�­���W�K�X�±�W): là 
�P�Ý�W���W�±�S���K�ç�S���W�K�{�Q�J���W�L�Q���F�y���F�©�X���W�U�~�F����

Thành �S�K�d�Q�F�g�DCSDL

• Quan sát (Observation) : �F�K�i�Dthông tin �Y�~1
�ÿ�Q�L�W�I�c�Q�J�ÿ�L�~�X�W�U�D���W�K�]�Lgian nghiên �F�i�X

• �%�L�|�Q(variable) : �W�K�€�K�L�„�Qcác �W�K�X�Y�Ftính �F�g�D
quan sát

19

�3�K�k�Q���O�R�)�L���E�L�G�Q���W�K�H�R���V�Y���O�ñ�k�Q�J���F�k�X���W�U�+���O�e�L

�¾���]�±�v���u�¾�š���š�Œ�£���o�Á�]�~�����µ���Z�¹�]���o�Ì�������Z�¸�v�•
�¾���]�±�v���v�Z�]�²�µ���š�Œ�£���o�Á�]�~�����µ���Z�¹�]���š�µ�È�����Z�¸�v�•��

20



30/11/2018

11

���]�±�v���u�¾�š���š�Œ�£���o�Á�]

�����µ���Z�¹�]���í�W���,���Ç�����Z�}�����]�±�š�����¢�v���Â���v�Z�•�u���š�µ�¼�]���v���}���š�Œ�}�v�P���•�º��
�v�Z�Ë�v�P���v�Z�•�u���š�µ�¼�]���•���µ�W

�E�Z�•�u���š�µ�¼�] code
���Ç�À�]���í�ô 1

�í�ô�����±�v���ï�ì 2
�ï�í�����±�v���ð�ì 3
�ð�í�����±�v���ñ�ì 4
Trên 50 5

�D�½�]�������µ���Z�¹�]���•�°���Z�^�v�Z���š�Z���v�Z���u�¾�š�����]�±�v���À�À�]�����������P�]�����š�Œ�·���š�Ç�¿�v�P���È�v�P
21

���]�±�v���v�Z�]�²�µ���š�Œ�£���o�Á�]

Câu�Z�¹�]2: Nói ���±�v�š�Z�µ�º��lá, ���¢�v���]�±�š���Ç�Ä���v�Z�Ë�v�Pnhãn�Z�]�µ�µ
nàotrong danhsách�o�]�µ�škê ���Ç�À�]�����Ç:

Nhãn�Z�]�µ�µ code
Vinataba 1
Marlboro 2
KENT 3
JET 4

�D�½�]�����]�³�µ���Z�]�µ�v���•�°���Z�^�v�Z���š�Z���v�Z���u�¾�š�����]�±�v���À�À�]���î���P�]�����š�Œ�·���~���•���À�����l�Z�€�v�P�•

22
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�3�K�k�Q���O�R�)�L���E�L�G�Q���W�K�H�R���N�L�K�X���G�w���O�L�O�X

�¾���]�±�v�����·�v�Z���š�_�v�Z

• �d�Z���v�P�����}�����·�v�Z�������v�Z���~�v�}�u�]�v���o���•�����o���•

• �d�Z���v�Z�����}���š�Z�È�����¨�����~�}�Œ���]�v���o���•�����o���•

�¾���]�±�v�����·�v�Z���o�Ç�Ä�v�P

• �d�Z���v�P�����}���l�Z�}�£�v�P���~�]�v�š���Œ�À���o���•�����o���•

• �d�Z���v�P�����}���š�Ï���o�µ���~�Œ���š�]�}���•�����o���•

23

�&�i�F���O�R�)�L���G�)�Q�J���G�w���O�L�O�X���W�U�R�Q�J���6�3�6�6

�¾���Ë���o�]�µ�µ�����Z� �}��– cross �����š���W���D�½�]���‹�µ���v���•���š���o�����u�¾�š��

���¿�v���À�·���š�Z���}���^�l�Z�€�v�P���P�]���v�_

�¾���Ë���o�]�µ�µ�����Z�µ�½�]�l�š�Z�Á�]���P�]���v��– �š�]�u�����•���Œ�]���o�������š���W���D�½�]��

�‹�µ���v���•���š���o�����u�¾�š�����¿�v���À�·���š�Z���}���^�š�Z�Á�]��gian”

24



30/11/2018

13

Variable Name ( tên �E�L�|�Q)

Các qui �W�l�F�G�I�[�L�ÿ�k�\ �ÿ�I�c�Fáp �G�e�Q�Jcho tên �E�L�|�Q:

• Tên �S�K�`�L�E�l�W�ÿ�d�X�E�n�Q�J�P�Y�W�F�K�o.

• ���Y dài �F�g�Dtên �E�L�|�Qkhông �Y�I�c�Wquá 8 ký �W�q.

• Tên �E�L�|�Qkhông �ÿ�I�c�F�N�|�Wthúc �E�n�Q�J�P�Y�W�G�b�X�F�K�b�P.

• �'�b�X cách và các ký �W�q�ÿ�t�F�E�L�„�W(ví �G�e�Q�K�I!, ?, ‘, và *) không

�ÿ�I�c�F�V�m�G�e�Q�J

• Tên �E�L�|�Q�S�K�`�Lduy �Q�K�b�W(không �ÿ�I�c�Fphép trùng �O�t�S), phân �E�L�„�W

�F�K�otrong tên �E�L�|�Q. Các tên NEWVAR, NewVar , và newvar �ÿ�I�c�Fxem

là �J�L�Q�Q�Jnhau .

• Tránh dùng các tên �E�L�|�Qmà �N�|�Wthúc �Y�[�L�P�Y�W�G�b�X�J�^�F�K�G�I�[�L( �ÿ�€

tránh xung �ÿ�Y�W�Y�[�Lcác �E�L�|�Q�ÿ�I�c�F�W�q�ÿ�Y�Q�J�O�j�S�E�_�L�P�Y�W�V�Q�W�K�g�W�e�F)

�<�Z���]�������}�����]�±�v���š�Œ�}�v�P���^�W�^�^

25

Variable Type ���N�L�€�X���E�L�|�Q��

�<�Z���]�������}�����]�±�v���š�Œ�}�v�P���^�W�^�^

26
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Labels (nhãn �E�L�|�Q) – dùng �ÿ�€�J�L�`�Lthích rõ ý �Q�J�K�[�Dcho �W�k�Q�J
�E�L�|�Qvà �K�L�„�Q�W�K�ˆ�N�|�W�T�X� k̀hi �F�K�^�\�G�o�O�L�„�X

Ví �G�é: �E�L�Ã�Q“q1” là �E�L�Ã�Q“ �J�L�ß�Ltính”

�<�Z���]�������}�����]�±�v���š�Œ�}�v�P���^�W�^�^

27

Value (giá �W�U�ˆ�F�g�D�W�k�Q�Jmã hoá ) – dùng �ÿ�€�J�L�`�Lthích rõ ý 
�Q�J�K�[�D�W�k�Q�Jgiá �W�U�ˆvà �K�L�„�Q�W�K�ˆ�N�|�W�T�X� k̀hi �F�K�^�\�G�o�O�L�„�X
Ví �G�e: 1 là nam

2 là �Q�o

�<�Z���]�������}�����]�±�v���š�Œ�}�v�P���^�W�^�^

28
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Missing ���J�L�i���W�U�ˆ���N�K�X�\�|�W����– �G�•�Q�J���ÿ�€���O�R�^�L���Q�K�o�Q�J���J�L�i���W�U�ˆ���N�K�{�Q�J��
�F�y���ê���Q�J�K�[�D

�<�Z���]�������}�����]�±�v���š�Œ�}�v�P���^�W�^�^

�&�i�F���J�L�i���W�U�ˆ���N�K�X�\�|�W���V�z���N�K�{�Q�J���W�K�D�P���J�L�D���Y�j�R���T�X�i���W�U�u�Q�K���S�K�k�Q���W�t�F�K29

Measure ���W�K�D�Q�J���ÿ�R��
�6�3�6�6���S�K�k�Q���U�D�������O�R�^�L���W�K�D�Q�J���ÿ�R
- �1�R�P�L�Q�D�O�����W�K�D�Q�J���ÿ�R���ÿ�ˆ�Q�K���G�D�Q�K��
- �2�U�G�L�Q�D�O�����W�K�D�Q�J���ÿ�R���W�K�i���E�j�F��
- �6�F�D�O�H�����W�K�D�Q�J���ÿ�R���N�K�R�`�Q�J���Y�j���W�K�D�Q�J���ÿ�R���W�w���O�„��

�<�Z���]�������}�����]�±�v���š�Œ�}�v�P���^�W�^�^

30
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Width ( Xác �ÿ�ˆ�Q�K�V�Q�O�I�c�Q�Jký �W�q�K�L�„�Q�W�K�ˆcho giá �W�U�ˆ- �F�K�†có

giá �W�U�ˆ�Y�[�L�E�L�|�QString)

Decimals ( �V�Q�O�I�c�Q�J�V�Q�K�L�„�Q�W�K�ˆsau �G�b�X�S�K�f�\)

Column format ( ���ˆ�Q�Kkích �F�acho �F�Y�W- �ÿ�Y�U�Y�Q�J�F�g�D�F�Y�W)

Align ( ���ˆ�Q�Kra �Y�t̂rí �K�L�„�Q�W�K�ˆcác giá �W�U�ˆ- �F���Q�S�K�`�L/ trái / �J�L�o�D)

�<�Z���]�������}�����]�±�v���š�Œ�}�v�P���^�W�^�^

31

32

Ví �G�e�W�K�q�Fhành
�7�^�Rc�G�F�_�G�o�O�L�„�X
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33

�E�Z�¨�‰�����Ë���o�]�µ�µ

Th�I�]�Q�J�Q�K�j�S�G�o�O�L�„�Xtheo �W�k�Q�J�ÿ�Q�L�W�I�c�Q�J( �W�k�Q�J�E�`�Q
ghi ) �K�R�t�F�F�x�Q�Jcó �W�K�€theo �W�k�Q�J�E�L�|�Q

34
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�7�¤�2���'�ò���/�,�Ê�8���6�3�6�6���7�î���3�+�ª�1���0�Ä�0���.�+�È�&

• File > Open > Data…

• Trong �P�é�FFile of type �F�K�Ñ�Q�ÿ�Ï�Q�K�G�¥�Q�Jfile phù �K�ç�S�K�R�»�F

�F�K�Ñ�QAll Files (*.*)
35

36

�D�Â���u�¾�š���š�µ�‰���š�]�v���‚�(�]�o���ƒ�����Æ�����o

-�7�^�L�F�m�D�V�UData View, �W�kthanh menu �F�K�M�Q: File / Open / Data... 
- Trong �K�Y�S�W�K�R�^�LOpen File , �F�K�M�Qfile mà �E�^�Q�P�X�Q�Q�P�_
- Trong �K�Y�S�W�K�R�^�LOpen File , �F�K�M�Q�Q�G�L�O�I�X�J�L�ofile (Look in); �F�K�M�Q�O�R�^�L
file (Files of type) và sau �ÿ�y�F�K�M�Qtên file (File name)
- �1�K�l�SOpen
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�������7�¥�R���E�L�Ã�Q���W�U�R�Q�J���F�k �V�ã���G�ó���O�L�Ë�X
Transform >  Compute Variable…

�7�^�Rra �P�Y�W�E�L�|�Q�P�[�Ltheo �E�L�€�X
�W�K�i�Fmô �W�(̀Numeric expression)
�%�L�€�X�W�K�i�Fcó �W�K�€là �P�Y�Wphép tính , 
�P�Y�Whàm ,…

�1�|�X���W�t�Q�K���W�K�H�R���P�Y�W���ÿ�L�~�X���N�L�„�Q���Q�j�R��
�ÿ�y���W�K�u���Q�K�b�Q���Y�j�R��if ���ÿ�t�W���ÿ�L�~�X���N�L�„�Q��
�Y�j�R���W�t�Q�K���W�R�i�Q���F�K�R���E�L�€�X���W�K�i�F��

37

�������7�¥�R���E�L�Ã�Q���W�U�R�Q�J���F�k �V�ã���G�ó���O�L�Ë�X

Phép toán
+ �&�Y�Q�J
- �7�U�k
* Nhân
/ Chia
** �/�X�y���W�K�k�D

�7�R�i�Q���W�m
> �/�[�Q���K�G�Q
< �1�K�O���K�G�Q
>= �/�[�Q���K�G�Q���K�R�t�F���E�n�Q�J
<= �1�K�O���K�G�Q���K�R�t�F���E�n�Q�J
= �%�n�Q�J
~= �.�K�{�Q�J���E�n�Q�J
& Và
| �+�R�t�F

38
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�������7�¥�R���E�L�Ã�Q���W�U�R�Q�J���F�k �V�ã���G�ó���O�L�Ë�X

Phép toán
+ �&�Y�Q�J
- �7�U�k
* Nhân
/ Chia
** �/�X�y���W�K�k�D

�7�R�i�Q���W�m
> �/�[�Q���K�G�Q
< �1�K�O���K�G�Q
>= �/�[�Q���K�G�Q���K�R�t�F���E�n�Q�J
<= �1�K�O���K�G�Q���K�R�t�F���E�n�Q�J
= �%�n�Q�J
~= �.�K�{�Q�J���E�n�Q�J
& Và
| �+�R�t�F

39

�������7�¥�R���E�L�Ã�Q���W�U�R�Q�J���F�k �V�ã���G�ó���O�L�Ë�X

�0�X�7���6�P���+�¬�0���7�+�Ð�1�*���'�d�1�*��

ABS(numexpr) – �7�U�`���Y�~���J�L�i���W�U�ˆ���W�X�\�„�W���ÿ�Q�L

EXP(numexpr ) – �7�U�`���Y�~���O�X�y���W�K�k�D���F�g�D���F�G���V�Q���H

SQRT(numexpr) – �/�b�\���F���Q���E�j�F�������F�g�D���E�L�€�X���W�K�i�F

MIN(value,value[,...]) – �/�b�\���J�L�i���W�U�ˆ���Q�K�O���Q�K�b�W

MAX(value,value [,...]) – �/�b�\���J�L�i���W�U�ˆ���O�[�Q���Q�K�b�W

SUM(numexpr , numexpr[,...]) – �7�t�Q�K���W�U�Q�J���F�g�D���F�i�F���V�Q

MEAN(numexpr , numexpr[,...]) – �7�t�Q�K���W�U�X�Q�J���E�u�Q�K���F�Y�Q�J

MEDIAN(numexpr , numexpr[,...]) – Tính trung �Y�ˆ

VARIAN(numexpr , numexpr[,...]) – Tính �S�K�I�G�Q�J���V�D�L

SD(numexpr , numexpr[,...]) – Tính �ÿ�Y���O�„�F�K���F�K�X�f�Q

40
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�������7�¥�R���E�L�Ã�Q���W�U�R�Q�J���F�k �V�ã���G�ó���O�L�Ë�X
LOWER(strexpr ) – �9�L�|�W���W�K�I�]�Q�J���F�i�F���N�ê���W�q

UPCASE(strexpr ) – �9�L�|�W���K�R�D���F�i�F���N�ê���W�q

LTRIM(strexpr) – �&�l�W���N�K�R�`�Q�J���W�U�l�Q�J���S�K�t�D���W�U�i�L

RTRIM(strexpr ) – �&�l�W���N�K�R�`�Q�J���W�U�l�Q�J���S�K�t�D���S�K�`�L

STRING(numexpr, format) – �&�K�X�\�€�Q���ÿ�ˆ�Q�K���G�^�Q�J���V�Q���V�D�Q�J���F�K�X�W�L���Y�[�L���ÿ�ˆ�Q�K��

�G�^�Q�J���>�)�����������@

CONCAT(strexpr, strexpr[,...]) – �1�Q�L���F�i�F���F�K�X�W�L���N�ê���W�q

CHAR.RPAD(strexpr1,length,strexpr2) - �7�K�r�P���F�i�F���N�ê���W�q���V�W�U�H�[�S�U�����Y�j�R��

�E�r�Q���S�K�`�L���V�W�U�H�[�S�U�����Y�[�L���ÿ�Y���N�ê���W�q���[�i�F���ÿ�ˆ�Q�K

CHAR.LPAD(strexpr1,length, strexpr2) - �7�K�r�P���F�i�F���N�ê���W�q���V�W�U�H�[�S�U�����Y�j�R��

�E�r�Q���W�U�i�L���V�W�U�H�[�S�U�����Y�[�L���ÿ�Y���N�ê���W�q���[�i�F���ÿ�ˆ�Q�K

CHAR.SUBSTR(strexpr,pos,[,length]) - �/�b�\���N�ê���W�q���W�k���Y�ˆ���W�U�t���[�i�F���ÿ�ˆ�Q�K��

�W�K�H�R���ÿ�Y���G�j�L���[�i�F���ÿ�ˆ�Q�K���>�K�R�t�F���ÿ�|�Q���K�|�W�@

41

�ï�X���D�����Z�}�����o�¢�]�����Ë���o�]�µ�µ
- �D�����Z�}�����o�¢�]�����Ë���o�]�µ�µ���š�Z���v�Z���u�¾�š�����]�±�v���l�Z����

• �&�K�M�Qcác �E�L�|�Q�P�X�Q�Qmã hoá , �1�|�X
�F�K�M�Q�Q�K�L�~�X�E�L�|�Q, chúng �S�K�`�Lcó cùng
�G�^�Q�J( �F�K�X�W�L�K�R�t�F�V�Q)
• Click vào Old and New Values và
�ÿ�ˆ�Q�Krõ cách mã hoá �O�^�L�W�U�ˆ�V�Q.
• Sau �ÿ�y�Q�K�b�QChange

Transform > Recode into Different Variables…

�1�K�b�QIf �ÿ�€xác �ÿ�ˆ�Q�K�P�Y�Wnhóm các �ÿ�Q�L
�W�I�c�Q�J�F�x�Q�J�J�L�Q�Q�J�Q�K�I�ÿ�m�ÿ�I�c�Fmô �W�`
trong �P�e�Ftính toán �E�L�|�Q{Compute 
Variable}

42
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�ï�X���D�����Z�}�����o�¢�]�����Ë���o�]�µ�µ

- �D�����Z�}�����o�¢�]�����Ë���o�]�µ�µ���š�Œ�!�v�����¶�v�P���í�����]�±�v���~�l�Z�€�v�P���š�¢�}���Œ�������]�±�v���u�À�]�•

Transform > Recode into Same Variables…

(không �N�K�X�\�|�Q�Q�J�K��̂W�K�q�F�K�L�„�Qtheo cách này ! )
�7�K�q�F�K�L�„�Q�W�I�G�Q�J�W�q�Q�K�I�W�U�I�]�Q�J�K�c�Strên nh �Ing �E�L�|�Q�P�[�L�ÿ�I�c�F���W�^�R
ra thay cho �E�L�|�Q�F�x

43

3. Mã hoá ���Ë���o�]�µ�µ���š�Ì�����¾�v�P

• �/�j���S�K�m�k�Q�J���S�K�i�S���P�m���K�y�D���W�õ���ÿ�Ý�Q�J���F�i�F���J�L�i���W�U�Ï���G�¥�Q�J���F�K�X�Û�L���V�D�Q�J��
�G�¥�Q�J���V�Õ���Y�j�R���W�U�R�Q�J���P�Ý�W���E�L�Ã�Q���P�ß�L�����%�L�Ã�Q���P�ß�L���Q�j�\���V�Á���F�K�í�D���F�i�F��
�F�R�Q���V�Õ���Q�J�X�\�r�Q���O�L�r�Q���W�é�F�����P�Û�L���F�R�Q���V�Õ���Q�J�X�\�r�Q���W�U�R�Q�J���E�L�Ã�Q���P�ß�L���V�Á��
�ÿ�¥�L���G�L�Ë�Q���F�K�R���F�i�F���J�L�i���W�U�Ï���G�¥�Q�J���F�K�X�Ù�L���J�L�Õ�Q�J���Q�K�D�X������

• �&�i�F���J�L�i���W�U�Ï���G�¥�Q�J���F�K�X�Ù�L���ÿ�m�ç�F���P�m���K�y�D���W�K�H�R���W�K�í���W�õ���D�O�S�K�D�E�H��
Transform > Automatic Recode

44
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�ð�X���>�Ì�������Z�¸�v�����������‹�µ���v���•���š
�D�­�������·�v�Z���^�W�^�^���š�_�v�Z���š�}���v�����Ì�����š�Œ�!�v���š�¤�š�����£�����������‹�µ���v���•���š���š�Œ�}�v�P�����^���>�U���u�µ�º�v��
�š�Z�Ì�����Z�]�µ�v���š�Œ�!�v���u�¾�š���•�º���‹�µ���v���•���š���•�°���š�]�±�v���Z���v�Z���v�Z�Ç���•���µ�W
Data > Select cases

- Các quan sát không �O�q�D�F�K�M�Q
�ÿ�I�c�F�J�L�ovà có �G�b�X�J�^�F�Kchéo
�F�K�M�QFiltered -> máy �V�z�W�^�Rra
�P�Y�W�E�L�|�QFilter_$ ( �O�d�Qsau �Q�|�X
�F�K�M�Q�W�I�G�Q�J�W�qthì �V�m�G�e�Q�J�E�L�|�Q
này �ÿ�€�ÿ�I�Dvào ô Use filter 
variable )
- Các quan sát �ÿ�I�c�F�F�K�M�Q�V�z
�ÿ�I�c�F�O�I�Xsang �F�G�V�_�G�o�O�L�„�X�P�[�L
�F�K�M�QCopy selected cases to a 
new dataset và �ÿ�t�Wtên trong ô 
Dataset name
- Các quan sát không �O�q�D�F�K�M�Q
�E�x̂oá , �F�K�M�QDeleted 
unselected cases

45

5. Tách ���Ë�o�]�µ�µ
Theo �u�­�����·�v�ZSPSS �•�°tính toán trên toàn ���¾���Ë�o�]�µ�µ, �u�µ�º�vtính theo
�š�É�v�Pnhómnào���• �•�Ê���Å�v�Pcông���Åtách ���Ë�o�]�µ�µ
Data > Split File

���I�D �E�L�|�Qphân �O�R�^�L�ÿ�I a sang ô 
Groups Based on:
�&�K�M�QCompare groups �Q�|�X�P�X�Q�Q
so sánh �J�L�o�Dcác nhóm
�&�K�M�QOrganize output by groups 
�Q�|�X�P�X�Q�Qtách theo �W�k�Q�Jnhóm
riêng �E�L�„�W

46
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�>�µ�v�Z���v���Ç���P�]�·�‰���P�¾�‰�����Ë���o�]�µ�µ���~���������‹�µ���v���•���š�•���š�Z���}���í���~�u�¾�š���•�º�•�����]�±�v���v���}�����•�W

Data/ Aggregate Data

- �&�K�X�\�€�Q�E�L�|�Q�ÿ�I�c�F�F�K�M�Qlàm �F�G�V�_�ÿ�€�W�j�S�K�c�S
�G�o�O�L�„�Xsang �F�m�D�V�UBreak Variable(s)

- �&�K�X�\�€�Q�E�L�|�Q�P�X�Q�Q�W�j�S�K�c�Ssang �F�m�D�V�U
Summaries of Variables

- �&�K�M�QFuntion �ÿ�€xác �ÿ�ˆ�Q�Kcác hàm �W�j�S�K�c�S

- Vào Name & Label �ÿ�€�ÿ�t�Wtên và nhãn cho
�E�L�|�Q�P�[�L

47

6�����*�Ý�S���G�ó�O�L�Ë�X

�d�¢�}file ���Ë�o�]�µ�µ
�u�À�]cho�l�±�š�‹�µ�£

�š�¨�‰�Z�Ä�‰

���³ ���]�±�v�u�À�]�š�¨�‰�Z�Ä�‰
trong file ���Ë�o�]�µ�µ�Z�]�µ�v�š�¢�]

�ó�X���>�Ì�������Z�¸�v���‹�µ�Ç�²�v���•�º�����Z�}�����������‹�µ���v���•���š
�D�­�������·�v�Z���^�W�^�^�����}�]���u�½�]�����£�v���P�Z�]���o�����u�¾�š���‹�µ���v���•���š�U���l�Z�]���u�½�]���‹�µ���v���•���š�����¢�]�����]�µ�v��
���Z�}���u�¾�š���•�º���o�Ç�Ä�v�P�����������‹�µ���v���•���š�U���•�Ê�����Å�v�P���‹�µ�Ç�²�v���•�º�X
Data > Weight cases

�&�K�M�Q��Weight case by �Y�j���ÿ�I�D��
�E�L�|�Q���O�j�P���T�X�\�~�Q���V�Q���Y�j�R���{��
Frequency variable

48
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I

�0�Ð���7�¦���'�ò���/�,�Ê�8��
QUA CÁC THAM 
�6�Ô���7�+�Ô�1�*���.�Ç��

II

�0�Ð���7�¦���'�ò���/�,�Ê�8��
�4�8�$���%�¦�1�*��
�7�+�Ô�1�*���.�Ç��

III

�0�Ð���7�¦���'�ò���/�,�Ê�8��
�4�8�$�����Ö���7�+�Î��
�7�+�Ô�1�*���.�Ç��

BÀI 2

�0�Ð���7�¦���'�ò���/�,�Ê�8���7�+�Ô�1�*���.�Ç��

1. Các�u�È�����¾trung tâm

- �6�Õbình quân(trung bình)

- �0�Õ�W(Mo)

- �6�Õtrung �Y�Ï(Me)

50
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2. ���������‰�Z���v���À�·

- Phân�Y�Ï�W�K�íp là giá �W�U�Ïmà có p% �V�Õquansátcó giá �W�U�Ï

�Q�K�Ó�K�k�Q�K�R�»�F�E�µ�Q�Jgiá �W�U�Ïphân�Y�Ï�P�í�Fp và �W�m�k�Q�J�í�Q�Jcó

(100 - p)% �V�Õquansátcó giá �W�U�Ï�O�ß�Q�K�k�Q�K�R�»�F�E�µ�Q�Jgiá

�W�U�Ïphân�Y�Ï�P�í�Fp.

- �7�íphân�Y�Ï

- �7�K�±�Sphân�Y�Ï

51

3. ���������š�Z���u���•�º�����}�����¾���‰�Z���v���š���v

- �.�K�R�§�Q�J�E�L�Ã�Qthiên: R = Xmax - Xmin

- �3�K�m�k�Q�Jsai:

- ���Ý�O�Ë�F�Ktiêu �F�K�X�­�Q:

- Sai�V�Õ�F�K�X�­�Qtrung bình:
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4. ���������š�Z���u���•�º���‰�Z�£�v�����v�Z���‰�Z���v���‰�Z�º�]

- �+�Ë�V�Õ�E�©�W�ÿ�Õ�L�[�í�Q�J:
)2)(1(

1

3

����

�¸
�¹

�·
�¨
�©

�§ ��

� 
�¦

� 

nn
S

xx
n

Skewness

n

i

i

�+�Ë���V�Õ���Q�j�\���F�y���J�L�i���W�U�Ï���F�j�Q�J���J�«�Q�������W�K�u���S�K�k�Q���S�K�Õ�L���F�ë�D���G�m�\���V�Õ���O�¥�L��
�F�j�Q�J���ÿ�Õ�L���[�í�Q�J���T�X�D���J�L�i���W�U�Ï���������.�K�L���K�Ë���V�Õ���Q�j�\���Q�K�Ó���K�k�Q���������G�m�\���V�Õ��
�S�K�k�Q���S�K�Õ�L���F�K�X�­�Q���O�Ë�F�K���W�U�i�L�����.�K�L���K�Ë���V�Õ���Q�j�\���O�ß�Q���K�k�Q���������G�m�\���V�Õ��
�S�K�k�Q���S�K�Õ�L���F�K�X�­�Q���O�Ë�F�K���S�K�§�L��

53

4. ���������š�Z���u���•�º���‰�Z�£�v�����v�Z���‰�Z���v���‰�Z�º�]

- �+�Ë�V�Õ�ÿ�Ý�Q�K�Ñ�Q:

���Q�L���Y�[�L���S�K�k�Q���S�K�Q�L���F�K�X�f�Q���W�K�u���J�L�i���W�U�ˆ���F�g�D���K�„���V�Q���.�X�U�W�R�V�L�V��
�E�n�Q�J��������
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�.�K�L���J�L�i���W�U�ˆ���Q�j�\���E�n�Q�J�������W�K�u���ÿ�y���O�j���S�K�k�Q���S�K�Q�L���F�K�X�f�Q�����Q�|�X��
�J�L�i���W�U�ˆ���P�D�Q�J���G�b�X���G�I�G�Q�J���W�K�u���S�K�k�Q���S�K�Q�L���Q�K�M�Q���K�G�Q���V�R���Y�[�L��
�S�K�k�Q���S�K�Q�L���F�K�X�f�Q���Y�j���Q�J�I�c�F 54
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�6�k�ÿ�×�K�Ý�S(box plot)

Me Q3Q1
Xmax

X
min

• Là �V�k�ÿ�×�E�L�Ç�X�G�L�É�Qcùnglúc các�ÿ�»�F�W�U�m�Q�Jtrung
tâmvà �ÿ�Ý�E�L�Ã�Qthiên(phântán)

Tác �G�é�Q�J�F�ë�Dbox plot

• �1�K�±�Q�E�L�Ã�W�V�õdàn�W�U�§�L�F�ë�D�G�ó�O�L�Ë�Xtrên�F�k�V�ã�ÿ�Ýdài
�F�ë�D�K�Ý�S(�N�K�R�§�Q�J�W�íphân�Y�ÏIQR).

56

Me Q3Q1
Xmax

X
min

• �1�K�±�Q�E�L�Ã�W�ÿ�Ý�O�Ë�F�Kphân�S�K�Õ�L�F�ë�D�G�ó�O�L�Ë�X
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Hình dáng �F�ë�Dphân �S�K�Õ�L
và box plot

57

�/�Ë�F�K���S�K�§�L�/�Ë�F�K���W�U�i�L ���Õ�L���[�í�Q�J
Q1 Me Q3Q1 Me Q3 Q

1 Me Q3

Tác �G�é�Q�J�F�ë�Dbox plot

• �1�K�±�Q�E�L�Ã�W�V�õdàn�W�U�§�L�F�ë�D�G�ó�O�L�Ë�Xtrên�F�k�V�ã�ÿ�Ýdài
�F�ë�D�K�Ý�S(�N�K�R�§�Q�J�W�íphân�Y�ÏIQR).

• �1�K�±�Q�E�L�Ã�W�ÿ�Ý�O�Ë�F�Kphân�S�K�Õ�L�F�ë�D�G�ó�O�L�Ë�X
• �1�K�±�Q�E�L�Ã�W�O�m�ç�Q�J�E�L�Ã�Q�ÿ�Ý�W�[�X�©�Wvà nghi �Q�J�álà �ÿ�Ý�W

�[�X�©�W

58
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�1�K�±�Q�E�L�Ã�W�O�m�ç�Q�J�E�L�Ã�Q�ÿ�Ý�W�[�X�©�W

Bài 2 59

IQR
1.5 IQR1.5 IQR

�*�L�ß�L���K�¥�Q��
trong

�*�L�ß�L���K�¥�Q��
ngoài

Q1 Me Q3

�1�J�K�L���Q�J�á���O�j��
�O�m�ç�Q�J���E�L�Ã�Q��
�ÿ�Ý�W���[�X�©�W

�1�J�K�L���Q�J�á���O�j��
�O�m�ç�Q�J���E�L�Ã�Q��
�ÿ�Ý�W���[�X�©�W

�/�m�ç�Q�J���E�L�Ã�Q��
�ÿ�Ý�W���[�X�©�W

�/�m�ç�Q�J���E�L�Ã�Q��
�ÿ�Ý�W���[�X�©�W

Outer 
fence

Inner 
fence

hinger

1.5 IQR1.5 IQR

�1�K�±�Q�E�L�Ã�W�O�m�ç�Q�J�E�L�Ã�Q�ÿ�Ý�W�[�X�©�W
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�1�K�±�Q�E�L�Ã�W�O�m�ç�Q�J�E�L�Ã�Q�ÿ�Ý�W�[�X�©�W

�d�Z�Ì�����Z�]�µ�v�����ª�v�P���^�W�^�^
�7�U�m�á�Q�J�K�ç�S1:

�&�K�Ñ�QAnalyze > Descriptive Statistics> Frequencies…

���m�Dcác �E�L�Ã�Q�F�«�Qtính toáncác

tham�V�ÕsangVariable(s)

�1�K�©�QStatistic…

62



30/11/2018

32

�d�Z�Ì�����Z�]�µ�v�����ª�v�P���^�W�^�^

�&�K�Ñ�QAnalyze > Descriptive Statistics> Frequencies…

�&�K�Ñ�Qcác�W�K�Õ�Q�Jkê �F�«�Qtính toán
63

�d�Z�Ì�����Z�]�µ�v�����ª�v�P���^�W�^�^

�7�U�m�á�Q�J�K�ç�S2:

�&�K�Ñ�QAnalyze > Descriptive Statistics> Explore …

���m�Dcác �E�L�Ã�Q�F�«�Qtính toáncác

tham�V�ÕsangDependentList

�0�X�Õ�Qphântích theo �E�L�Ã�Qnào

�ÿ�y thì �ÿ�m�Dsang �E�L�Ã�Qsang

Factor List

Trong �P�é�F Display �F�K�Ñ�Q

Statistics �K�R�»�FBoth
64
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�d�Z�Ì�����Z�]�µ�v�����ª�v�P���^�W�^�^
�7�U�m�á�Q�J�K�ç�S3:

�&�K�Ñ�QAnalyze > Descriptive Statistics> Descriptives…

���m�Dcác�E�L�Ã�QsangVariable(s) và �Q�K�©�QOptions…
65

�d�Z�Ì�����Z�]�µ�v�����ª�v�P���^�W�^�^

�&�K�Ñ�QAnalyze > Descriptive Statistics> Descriptives…

�&�K�Ñ�Qcác�W�K�Õ�Q�Jkê �F�«�Qtính toán
66
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�/�/�X���D�€���š�£�����Ë���o�]�µ�µ���‹�µ�������£�v�P���š�Z�º�v�Pkê

���£�v�P�š�Z�º�v�Pkê là �u�¾�šhình�š�Z�È��trình bàycáctài �o�]�µ�µ�š�Z�º�v�P

kê �u�¾�šcáchcó �Z�µ�š�Z�º�v�P, �Z�Ä�‰lý vàrõ ràng, �v�Z�ª�unêulên các

���­�� �š�Œ�Ç�v�P�À�²�u�­�š�o�Ç�Ä�v�P���Æ���Z�]�µ�v�š�Ç�Ä�v�Pnghiên���È�µ

���¤�µtrúc ���£�v�P�š�Z�º�v�Pkê

�7�,�Ç�8�����Ä���%�¦�1�*

Tiêu �ÿ�Å
dòng

Tiêu �ÿ�Å�F�Ý�W

�'�ó �O�L�Ë�X

Ghi chú (�Q�Ã�Xcó)
�1�J�X�×�Qthôngtin:
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Nguyên�š�©��khi trình bày ���£�v�P�š�Z�º�v�Pkê

- Quymô ���£�v�P�À�É���‰�Z�£�]

- Tiêu���² ���£�v�P, tiêu �u�Å��ghichínhxác, �v�P�©�v�P�¸�v

- ���¿�v�À�·tính – �v�±�µ�š�¤�š���£cócùng���¿�v�À�·tính thì ghi góc

�‰�Z�£�]phíatrên ���£�v�P

- Các���Z�¶tiêu ���Ç�Ä���•�©�‰�Æ�±�‰theo �š�Z�È�š�Ì�Z�Ä�‰lý

- Không���Ç�Ä�����³ �š�Œ�º�v�Pô nàotrong ���£�v�P, �v�±�µkhôngcó

���Ë�o�]�µ�µthì ghi ���ª�v�Pcácký �Z�]�µ�µ

Nguyên�š�©��ghi ký �Z�]�µ�µ

- �E�±�µ�Z�]�µ�v�š�Ç�Ä�v�Pkhôngcó�•�º�o�]�µ�µ, ghi ( - )

- �E�±�µ�•�º�o�]�µ�µcòn�š�Z�]�±�µ, có �š�Z�³���¼sung( … )

- �E�±�µ�Z�]�µ�v�š�Ç�Ä�v�Pkhôngliên quan( x )
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�/�±�S�E�§�Q�J�W�K�Õ�Q�Jkê

�/�±�S�E�§�Q�J�W�«�Q�V�Õcho1 �E�L�Ã�Q�W�K�X�Ý�Ftính
Analyze �o Descriptive Statistics �o Frequencies…

���m�Dcác �E�L�Ã�Q�F�«�Q
�O�±�S�E�§�Q�Jsang ô
Variable(s)

�+�L�Ë�Q�W�K�Ï�E�§�Q�J�W�«�Q�V�Õ

�/�±�S�E�§�Q�J�W�K�Õ�Q�Jkê

�/�±�S�E�§�Q�J�W�«�Q�V�Õcho1 �E�L�Ã�Q�W�K�X�Ý�Ftính

Analyze > Tables> CustomTables...

���m�D1 �E�L�Ã�Q�F�K�ë�ÿ�Åvào

Rows�K�R�»�FColumns

�&�K�Ñ�Qcác�W�K�Õ�Q�Jkê theo�&�Ý�W

(Columns) �K�R�»�Fdòng

(Rows), �¬�Qnhãn(tên) các

�W�K�Õ�Q�Jkê (Hide), 
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�&�K�Ñ�QN�� Summary Statistic…

�&�K�Ñ�Qcác�W�K�Õ�Q�Jkê �F�«�Q�K�L�Ë�Q�W�K�Ï�F�K�X�\�Ç�Qsang�P�é�FDisplay

���»�W�O�¥�Lnhãn(Label) thay�ÿ�Ù�L�ÿ�Ï�Q�K�G�¥�Q�J(Format, Decimal)

�1�K�©�QApply to Selection

�&�K�Ñ�QCatagoriesand Total…

�6�³�S�[�Ã�Scác �E�L�Ç�X�K�L�Ë�Q�F�K�Ñ�QSort categoriesby (value, count,….) và theo �W�K�í�W�õtang

(Ascending)�K�R�»�F�J�L�§�P(Descending)

�1�K�©�QApply

Không �P�X�Õ�Q�K�L�Ë�Q�W�K�Ï�E�L�Ç�X�K�L�Ë�Qnào �ÿ�y->

�F�K�X�\�Ç�Q�E�L�Ç�X�K�L�Ë�Q�ÿ�ysangExclude

�&�K�Ñ�QTotal và �ÿ�»�W�O�¥�Lnhãn (Label) �Q�Ã�X

�P�X�Õ�Q�K�L�Ë�Q�W�K�Ïdòng�W�Ù�Q�J�V�Õ

�+�L�Ë�Q�W�K�Ïgiá �W�U�Ï�N�K�X�\�Ã�W�W�K�L�Ã�Xtích vào

MissingValue

�+�L�Ë�Q�W�K�Ï�E�L�Ç�X�K�L�Ë�Qkhông có quansát tích

Empty categories

Dòng�W�Ù�Q�J�V�Õ�ÿ�Çtrên(Above) �G�m�ß�L(Below)
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���»�Wtiêu �ÿ�Å�E�§�Q�J,… (Titles)

Ghi tên�E�§�Q�Jvàoô Titles:

���L�Å�Qghi chú, �Q�J�X�×�Qthôngtin,… �ã�G�m�ß�L�E�§�Q�Jvàoô: Caption

���L�Å�Qtiêu�ÿ�Å(�J�L�ó�D�F�Ý�Wvà dòng) vàoô Corner

�/�±�S�E�§�Q�J�W�K�Õ�Q�Jkê

�%�§�Q�J�N�Ã�W�K�ç�S�Q�K�L�Å�X�E�L�Ã�Q(�ÿ�Ï�Q�Ktính –

�ÿ�Ï�Q�Ktính; �ÿ�Ï�Q�Ktính – �ÿ�Ï�Q�K�O�m�ç�Q�J)

Analyze > Tables> CustomTables...

���m�Dcác�E�L�Ã�Q(�ÿ�Ï�Q�Ktính �K�R�»�F�ÿ�Ï�Q�K�O�m�ç�Q�J)

vàoRowsvà Columns
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�/�±�S���E�§�Q�J���W�K�Õ�Q�J���N�r��

���m�Dcác �E�L�Ã�Q�F�ë�Dcâu �W�U�§�O�á�Lsangô

Variables in Set

�&�K�Ñ�QDichotomies�Q�Ã�X�E�L�Ã�Qcó 2 �E�L�Ç�X

�K�L�Ë�Q�K�R�»�FCategories �Q�Ã�X�E�L�Ã�Qcó

�Q�K�L�Å�X�E�L�Ç�X�K�L�Ë�Q

�1�K�±�Sgiá �W�U�Ï�F�«�Q�ÿ�Ã�Pvào Counted

Value

���»�Wtên �E�L�Ã�QName và nhãn �E�L�Ã�Q

Label

�1�K�©�QAdd -> OK

�/�±�S�E�§�Q�Jcho�E�L�Ã�Q�W�X�ä�F�K�Ñ�Q(Multiple Answer)
Analyze> Tables> Multiple ResponseSets

�/�/�/�X���D�€���š�£�����Ë���o�]�µ�µ���‹�µ�������»���š�Z�·�š�Z�º�v�Pkê

Làcáchình�À�°�Z�}�­�����Ç�Á�v�Pnét hình�Z�¸��dùng���³

miêu �š�£cótính ���Z�¤�šquy �Ç�À��cáctài �o�]�µ�µ�š�Z�º�v�Pkê
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Các�o�}�¢�]���»�š�Z�·

- ���»�š�Z�·phát �š�Œ�]�³�v

- ���»�š�Z�·�l�±�š���¤�µ

- ���»�š�Z�·so sánh

- ���»�š�Z�·liên �Z�µ

- ���»�š�Z�·“tháp dân�•�º”

���×���W�K�Ï���W�K�Õ�Q�J���N�r

Simple �ÿ�S�W�K�ˆthanh cho 1 �E�L�|�Q

Clustered �ÿ�S�W�K�ˆthanh �N�|�W�K�c�S2 �E�L�|�Q( theo

nhóm �Y�[�L�Q�K�L�~�X�F�Y�W�F�^�Q�Knhau )

Stacked ���S �W�K�ˆthanh �N�|�W�K�c�S2 �E�L�|�Q(�E�L�|�Q

�ÿ�I�c�F�E�L�„�X�K�L�„�Qtrên 1 �F�Y�W)

Summaries for groups cases �0�W�Lthanh

�F�g�D�ÿ�S�W�K�ˆ�W�K�€�K�L�„�Q�V�Q�O�I�c�Q�Jcác quan sát có

cùng 1 giá �W�U�ˆ�F�g�D�E�L�|�Q

Summaries for separate variables �0�W�L

thanh �F�g�D�ÿ�S�W�K�ˆ�W�K�€�K�L�„�Qgiá �W�U�ˆ�W�K�Q�Q�Jkê

�F�g�D�E�L�|�Q

Value of individual cases �0�W�Lthanh �F�g�D

�ÿ�S�W�K�ˆ�W�K�€�K�L�„�Qgiá �W�U�ˆ1 quan sát �F�g�D�E�L�|�Q

���S �W�K�ˆthanh (Bar) Graphs > Lagacy > Dialogs > Bar ...
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���×���W�K�Ï���W�K�Õ�Q�J���N�r

Bars Represent tham �V�Q�W�K�Q�Q�Jkê �W�K�€

�K�L�„�Qtrên �ÿ�S�W�K�ˆ

Category Axis �7�U�e�Fhoành

Define Clusters by �E�L�|�Qphân �O�R�^�L

Có �W�K�€�Y�ztheo dòng hay �F�Y�W(theo �E�L�|�Q

phân �O�R�^�L�W�K�i2) �o �ÿ�I�D �E�L�|�Qvào Panel

by Rows (Columns)

���S �W�K�ˆthanh (Bar) Graphs > Lagacy > Dialogs > Bar ...

I

�1�+�ò�1�*���9�¨�1�����Ä��
�&�j���%�¦�1���9�Ä��
�3�+�Æ�1���3�+�Ô�,

II

�l�Þ�&���/�l�æ�1�*��
���,�Ä�8���7�5�$��

III

�.�,�Æ�0�����Î�1�+���*�,�¦��
�7�+�8�<�Â�7���7�+�Ô�1�*��

KÊ 

BÀI 3

�l�Þ�&���/�l�æ�1�*���9�¬���.�,�Æ�0�����Î�1�+���*�,�¦���7�+�8�<�Â�7���7�+�Ô�1�*���.�Ç
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�,�����1�+�ò�1�*���9�¨�1�����Ä���&�j���%�¦�1���9�Ä��
�3�+�Æ�1���3�+�Ô�,

�%�L�Ã�Q�Q�J�¯�Xnhiên

• �%�L�Ã�Q�Q�J�¯�Xnhiênlà �E�L�Ã�Q�Q�K�±�Q�P�Ý�Wtrong cácgiá �W�U�Ïcó
�W�K�Çcó �F�ë�Dnó �W�X�ä�W�K�X�Ý�Fvào �V�õtác �ÿ�Ý�Q�J�F�ë�Dcácnhân
�W�Õ�Q�J�¯�Xnhiêntrong�P�Ý�Wphép�W�K�ñ.

• �%�L�Ã�Q�Q�J�¯�Xnhiênlà �E�L�Ã�Qmàcácgiá �W�U�Ïkhông�ÿ�m�ç�Fxác
�ÿ�Ï�Q�K�W�U�m�ß�Fqua�P�Û�L�O�«�Q�W�K�õ�F�Q�J�K�L�Ë�P(phép�W�K�ñ).
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85

�4�X�\���O�X�±�W���S�K�k�Q���S�K�Õ�L���[�i�F���V�X�©�W

• Quy �O�X�5�Wphân �S�K�Y�Lxác �V�X�-�W�F�o�D�E�L�G�Q�Q�J�3�Xnhiên là �V�y

�W�ñ�ï�Q�J�q�Q�J�J�L�w�Dgiá �W�U�Scó �W�K�Kcó �F�o�Dnó và xác �V�X�-�W

�W�ñ�ï�Q�J�q�Q�J�Y�c�Lgiá �W�U�S�ÿ�y.

0

II. �l�ß�F �O�m�ç�Q�J�N�Ã�W�T�X�§�ÿ�L�Å�Xtra

• �9�ß�L�P�í�Fý �Q�J�K�­�D�.
• �l�ß�F�O�m�ç�Q�Jtrung bình

x
n

x
n txtx �V�P�V �D�D .. 11

2/2/
���� ���d�d��

�f�d�d�� �� �P�V�D x
ntx .1

x
ntx �V�P �D .1�����d�d�f��

Hai phía

�9�Ã�S�K�§�L

�9�Ãtrái
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III. �.�L�€�P���ÿ�ˆ�Q�K���J�L�`���W�K�X�\�|�W���W�K�Q�Q�J���N�r��

�1�K�ó�Q�J�� �Y�©�Q�� �ÿ�Å���F�K�X�Q�J�� �Y�Å���N�L�Ç�P�� �ÿ�Ï�Q�K�� �J�L�§�� �W�K�X�\�Ã�W�� �W�K�Õ�Q�J�� �N�r��1

�.�L�Ç�P�� �ÿ�Ï�Q�K�� �W�U�X�Q�J�� �E�u�Q�K2

�.�L�Ç�P�� �ÿ�Ï�Q�K�� �.�K�L�� �E�u�Q�K�� �S�K�m�k�Q�J3

�í�X���E�Z�Ë�v�P���À�¤�v���² chung�À�²�l�]�³�u���·�v�Z

Là�P�]�£�š�Z�µ�Ç�±�š�À�²�u�¾�š�À�¤�v���² nào���• ���Æ���š�¼�v�P

�š�Z�³chung(�À�²cáctham �•�º�v�Z�Çtrung bình, �š�Ï

�o�µ, �‰�Z�Ç�¿�v�Psai, ���¢�v�Pphân�‰�Z�º�],…) 
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�'�]�£�š�Z�µ�Ç�±�š�š�Z�º�v�Pkê

�'�]�£�š�Z�µ�Ç�±�šmàta �u�µ�º�v�l�]�³�u���·�v�Z(H0)

�'�]�£�š�Z�µ�Ç�±�š���º�]�o�¨�‰(Ha, H1, H)

�'�]�£�š�Z�µ�Ç�±�š�š�Z�º�v�Pkê

Ví ���Å

H0: �P= �P0

H1: �P�z�P0

0

�%�i�F���E�Ó���+0 �%�i�F���E�Ó���+0
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Sai�o�¥�uvà �u�È��ý �v�P�Z�a��trong �l�]�³�u���·�v�Z

- �^���]���o�¥�u���o�}�¢�]���/���o���������������¹���,0 khi H0 ���·�v�P

- �^���]���o�¥�u���o�}�¢�]���/�/���o�������Z�¤�‰���v�Z�¨�v���,0 khi H0 sai

Sai�o�¥�uvà �u�È��ý �v�P�Z�a��trong �l�]�³�u���·�v�Z

�.�Ã�W�O�X�±�Q
�7�K�õ�F�W�Ã �&�K�©�S�Q�K�±�Q���+0 Bác�E�Ó���+0

H0 �ÿ�~�Q�J �.�Ã�W�O�X�±�Q���ÿ�~�Q�J�6�D�L���O�«�P�O�R�¥�L���,

H0 sai Sai�O�«�P���O�R�¥�L���,�,�.�Ã�W�O�X�±�Q���ÿ�~�Q�J
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Sai�o�¥�uvà �u�È��ý �v�P�Z�a��trong �l�]�³�u���·�v�Z

�D�È��ý �v�P�Z�a�����Æ���l�]�³�u���·�v�Z(�D) là xác�•�µ�¤�š�u�©��sai

�o�¥�u�o�}�¢�]I

�D= P( Bác �E�OH 0 /H 0 �ÿ�~�Q�J)

Tiêu���Z�µ�¦�v�l�]�³�u���·�v�Z

�d�]�!�µ�����Z�µ�¦�v���l�]�³�u�����·�v�Z���o�����‹�µ�Ç���o�µ�¨�š���‰�Z���v���‰�Z�º�]���Æ������

�•�µ�¤�š���v���}�����•�����¶�v�P�����³���l�]�³�u�����·�v�Z�X

�d�Œ�}�v�P���š�¨�‰���Z�Ä�‰�����������l�]�³�u�����·�v�Z���š�Z�º�v�P���l�!�����•�����¶�v�P��

�u�È�����É���v�P�Z�a�����D�U���l�]�³�u�����·�v�Z���v���}�����•���Æ�������•�µ�¤�š���u�©�����•���]��

�o�¥�u���o�}�¢�]���î���v�Z�¹���v�Z�¤�š�����Ç�Ä�����Æ���u���o�����^�š�º�š���v�Z�¤�š�_�X
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Các���Ç�À���š�]�±�vhành�l�]�³�u���·�v�Z

- �y���Ç�����Ì�v�P���P�]�£���š�Z�µ�Ç�±�š���,0 �À�����P�]�£���š�Z�µ�Ç�±�š�����º�]���,1

- �y���������·�v�Z���u�È�����É���v�P�Z�a�����D

- ���Z�¸�v���š�]�!�µ�����Z�µ�¦�v���l�]�³�u�����·�v�Z

- �d�_�v�Z���P�]�����š�Œ�·�����Æ�����š�]�!�µ�����Z�µ�¦�v���l�]�³�u�����·�v�Z���š�É���u�§�µ��

quan sát

- �<�±�š���o�µ�¨�v

�W�Z�Ç�¿�v�Ppháp�š�]�±�‰���¨�vP-value 
trong �l�]�³�u���·�v�Z�P�]�£�š�Z�µ�Ç�±�š

• �Z�¤�š�v�Z�]�²�µ�‰�Z�¥�v�u�²�u �š�Z�º�v�Pkê tính P-
value (sig) khi �š�Z�Ì���Z�]�µ�v�l�]�³�u���·�v�Z�P�]�£
�š�Z�µ�Ç�±�š.

• P-value là xác�•�µ�¤�š�o�À�v�v�Z�¤�š���³ có
�š�Z�³bác���¹ �P�]�£�š�Z�µ�Ç�±�šH0. P-value 
�š�Z�Ç�Á�v�P���Ç�Ä��xem�v�Z�Çlà �u�È��ý 
�v�P�Z�a��quansát.

• Cácnguyên�š�©��ra �‹�µ�Ç�±�š���·�v�Z���³ bác
���¹ �P�]�£�š�Z�µ�Ç�±�šH0 �À�À�]P-value là:

• �E�±�µp-value �o�À�v�Z�¿�v�Z�}�­�����ª�v�P�r�U��
���Z�Ç�����Æ���¿�•�Â���³ bác���¹ �P�]�£�š�Z�µ�Ç�±�š
H0.

• �E�±�µp-value �v�Z�¹�Z�¿�v�r�U��bác���¹ �P�]�£
�š�Z�µ�Ç�±�šH0.
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2. �<�]�³�u���·�v�Ztrung bình

�.�L�€�P���ÿ�ˆ�Q�K���J�L�`���W�K�L�|�W���Y�~���J�L�i���W�U�ˆ���W�U�X�Q�J���E�u�Q�K���F�g�D���P�Y�W���W�U�Q�J���W�K�€a

�.�L�€�P���ÿ�ˆ�Q�K���K�D�L���J�L�i���W�U�ˆ���W�U�X�Q�J���E�u�Q�K���F�g�D���K�D�L���W�U�Q�J���W�K�€b

�.�L�€�P �ÿ�ˆ�Q�Ktrung bình �W�K�X�Y�F�Q�K�L�~�X�W�U�Q�J�W�K�€(ANOVA)c

97

�<�]�³�u�����·�v�Z���P�]�£���š�Z�]�±�š���À�²���P�]�����š�Œ�·���š�Œ�µ�v�P��
���^�v�Z�����Æ�����u�¾�š���š�¼�v�P���š�Z�³

H0: �P= �P0

H1: �P�B���P0

Tiêu���Z�µ�¦�v�l�]�³�u���·�v�Z

)1(
0 ~

/

)(
��

��
� nt

nS

x
T �D

�P

98
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�<�]�³�u�����·�v�Z���P�]�£���š�Z�]�±�š���À�²���P�]�����š�Œ�·���š�Œ�µ�v�P��
���^�v�Z�����Æ�����u�¾�š���š�¼�v�P���š�Z�³

Analyze > Compare Means > One - Sample T Test…

���I�D���F�i�F���E�L�|�Q���F�d�Q���N�L�€�P���ÿ�ˆ�Q�K���J�L�i���W�U�ˆ��
trung bình vào Test Variable(s)

�1�K�j�S���J�L�i���W�U�ˆ���F�d�Q���N�L�€�P���ÿ�ˆ�Q�K���W�U�X�Q�J��
bình vào Test Value

�1�K�b�Q��Options...

99

�<�]�³�u�����·�v�Z���P�]�£���š�Z�]�±�š���À�²���P�]�����š�Œ�·���š�Œ�µ�v�P��
���^�v�Z�����Æ�����u�¾�š���š�¼�v�P���š�Z�³

Analyze > Compare Means > One - Sample T Test…

�1�K�j�S���ÿ�Y���W�L�Q���F�j�\���F�g�D���N�L�€�P���ÿ�ˆ�Q�K���Y�j�R��
Confidence Interval

�&�K�†���N�L�€�P���ÿ�ˆ�Q�K���ÿ�Q�L���Y�[�L���F�i�F���T�X�D�Q���V�i�W��
�F�y���ê���Q�J�K�[�D���F�g�D���E�L�|�Q���F�K�M�Q��Exclude 
cases analysis by analysis

�&�K�†���N�L�€�P���ÿ�ˆ�Q�K���ÿ�Q�L���Y�[�L���F�i�F���T�X�D�Q���V�i�W��
�F�y���ÿ�d�\���ÿ�g���W�U�R�Q�J���F�i�F���E�L�|�Q���F�K�M�Q��
Exclude cases listwise (n �Q�K�I
nhau )

100
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�<�]�³�u�����·�v�Z���Z���]���P�]�����š�Œ�·���š�Œ�µ�v�P�����^�v�Z�����Æ����
�Z���]���š�¼�v�P���š�Z�³

H0: �P1 = �P2

H1: �P1 �B���P2

- Hai�u�§�µ���¾���o�¨�‰

- Hai�u�§�µ�‰�Z�Å�š�Z�µ�¾��

101

Hai �u�§�µ���¾���o�¨�‰

- �W�Z�Ç�¿�v�Psai���ª�v�Pnhau

- �W�Z�Ç�¿�v�Psaikhông���ª�v�Pnhau

102
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�<�]�³�u�����·�v�Z���‰�Z�Ç�¿�v�P���•���]

H0: �V1
2 = �V2

2

H1: �V1
2 �•���V2

2

Tiêu���Z�µ�¦�v�l�]�³�u���·�v�Z )1,1,(~ 212
2

2
1 ����� nn

S
S

F �D

�<�]�³�u���·�v�Z�‰�Z�Ç�¿�v�Psai
�.�L�€�P�ÿ�ˆ�Q�K�S�K�I�G�Q�Jsai �F�g�Dk �W�U�Q�J�W�K�€

(dùng tiêu �F�K�X�f�Q�N�L�€�P�ÿ�ˆ�Q�KLevene )

),1,(~
)/()(

)1/()(

1 1

2

1

2

knkf
knzz

kzzn
F

k

i

n

j
iij

k

i
ii

i
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����
� 

�¦ �¦
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iijij xxz ��� �¦
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1

1 �¦ �¦
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k

i
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j
ij

i
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n

z
1 1

1

x ij – là giá �W�U�ˆ�F�g�D�ÿ�G�Q�Y��̂W�K�ij nhóm �W�K�ii ( i=1,k) (j=1,n i)
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�,���]���u�§�µ�����¾�����o�¨�‰
�d�Œ�Ç�Á�v�P���Z�Ä�‰���‰�Z�Ç�¿�v�P���•���]�����ª�v�P���v�Z���µ�W

�d�]�!�µ�����Z�µ�¦�v���l�]�³�u�����·�v�Z

)2(

2

2

1

2

21
21

~
)(

����

��

��
� nnt

n
S

n
S

xx
T �D

)1()1(
)1()1(

21

2
22

2
112

������
������
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nn

SnSn
S�7�U�R�Q�J���ÿ�y
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�,���]���u�§�µ�����¾�����o�¨�‰
�d�Œ�Ç�Á�v�P���Z�Ä�‰���‰�Z�Ç�¿�v�P���•���]���l�Z�€�v�P�����ª�v�P���v�Z���µ�W
�d�]�!�µ�����Z�µ�¦�v���l�]�³�u�����·�v�Z
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�,���]���u�§�µ�����¾�����o�¨�‰
Analyze > Compare Means > Independent - Samples T Test…

���I�D���F�i�F���E�L�|�Q���F�d�Q���N�L�€�P���ÿ�ˆ�Q�K���J�L�i���W�U�ˆ��
trung bình vào Test Variable(s)

���I�D���E�L�|�Q���S�K�k�Q���O�R�^�L���Y�j�R��Grouping 
Variable

�1�K�b�Q��Define Groups... ���€���ÿ�ˆ�Q�K��
�Q�J�K�[�D���Q�K�y�P

107

�,���]���u�§�µ�����¾�����o�¨�‰
Analyze > Compare Means > Independent - Samples T Test…

�1�|�X���V�m���G�e�Q�J���E�L�|�Q���S�K�k�Q���O�R�^�L���O�q�D��
�F�K�M�Q��Use specified values và 
�Q�K�j�S���J�L�i���W�U�ˆ���W�I�G�Q�J���i�Q�J

�1�|�X���F�K�M�Q���J�L�i���W�U�ˆ���F�g�D���E�L�|�Q���O�[�Q���K�G�Q��
�K�R�t�F���E�n�Q�J���P�Y�W���J�L�i���W�U�ˆ���Q�j�R���ÿ�y���W�K�u��
�F�K�M�Q��Cut point �U�S�L���Q�K�j�S���J�L�i���W�U�ˆ��
phân chia

108
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Hai �u�§�µ�‰�Z�Å�š�Z�µ�¾��

H0: �Pd = 0  hay �P1 - �P2 = 0

H1: �Pd �B���ì

Trong���•: di = x1i - x2i

Tiêu���Z�µ�¦�v�l�]�³�u���·�v�Z

)1(~
/

)0(
��

��
� n

d

t
nS

d
T �D

109

�,���]���u�§�µ���‰�Z�Å���š�Z�µ�¾��
Analyze > Compare Means > Paired - Samples T Test…

���I�D���F�i�F���F�t�S���E�L�|�Q���F�d�Q���N�L�€�P���ÿ�ˆ�Q�K���J�L�i��
�W�U�ˆ���W�U�X�Q�J���E�u�Q�K���Y�j�R��Paired 
Variable(s)

110
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�<�]�³�u���·�v�Z�v�Z�]�²�µtrung bình ���Æ���š�¼�v�P�š�Z�³
Phântích �‰�Z�Ç�¿�v�Psai- ANOVA

�0�Ý�W�V�Õ�J�L�§�W�K�L�Ã�W:

+ Các�W�Ù�Q�J�W�K�Ç�S�K�§�L�ÿ�Ý�F�O�±�Svà �ÿ�m�ç�F�F�K�Ñ�Q�Q�J�¯�Xnhiên

+ Các�W�Ù�Q�J�W�K�Ç�S�K�§�Lcó phân�S�K�Õ�L�F�K�X�­�Q

+ �3�K�m�k�Q�Jsaicác�W�Ù�Q�J�W�K�Ç�S�K�§�L�ÿ�×�Q�J�Q�K�©�W

�W�Z���v���š�_���Z���‰�Z�Ç�¿�v�P���•���]���í���v�Z���v���š�º
(one-way ANOVA)

Nhân�W�Õ

1 2 ... i ... k

x11 x21 ... x11 ... xk1

x12 x22 ... xi2 ... xk2

... ... ... ... ... ...

x1j x2j ... xij ... xkj

... ... ... ... ... ...

... ...
11nx

22nx
2inx 2knx

112
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�W�Z���v���š�_���Z���‰�Z�Ç�¿�v�P���•���]���í���v�Z���v���š�º
(one-way ANOVA)

�ƒ H0 : �P1 = �P2 =…. = �Pk

�ƒ H1: �7�×�Q�W�¥�Lít �Q�K�©�W1 �F�»�Skhácnhau

- Tiêu���Z�µ�¦�v�l�]�³�u���·�v�Z ),1(~ knkf
MSE
MSF

F ����� �D

1��
� 

k
SSF

MSF
kn

SSE
MSE

��
� 
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�W�Z���v���š�_���Z���‰�Z�Ç�¿�v�P���•���]���í���v�Z���v���š�º��
(one-way ANOVA)

�� ���¦ �¦
� � 

��� 
k

j

n

i
ij

j

xxSST
1 1

2

�� �� j

k

j
j nxxSSF .

1

2�¦
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��� 

�� ���¦ �¦
� � 

��� 
k

j

n
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jij

j

xxSSE
1 1

2

SSESSFSST ��� 

Total Sum of Squares)

(Sum of Squares for Factor)

(Sum of Squares for Error)
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�W�Z���v���š�_���Z���‰�Z�Ç�¿�v�P���•���]���í���v�Z���v���š�º��
(one-way ANOVA)

ANOVA

Sum of Squares df Mean Square F Sig.

Between Groups SSF k-1 MSF *** P-value

Within Groups SSE n-k MSE

Total SST n-1

115

�W�Z���v���š�_���Z���‰�Z�Ç�¿�v�P���•���]���í���v�Z���v���š�º��
(one-way ANOVA)

Analyze > Compare Means >  One - Way ANOVA…

���I�D���F�i�F���E�L�|�Q���F�d�Q���S�K�k�Q���W�t�F�K���Y�j�R��
Dependent List

���I�D���E�L�|�Q���Q�K�k�Q���W�Q���Y�j�R��Factor

�1�|�X���E�i�F���E�O���+�����W�K�u���Q�K�b�Q���Y�j�R��Post 
Hoc... ���€���S�K�k�Q���W�t�F�K���V�k�X���Q�K�n�P���[�i�F��
�ÿ�ˆ�Q�K���W�U�X�Q�J���E�u�Q�K���F�g�D���Q�K�y�P���Q�j�R���N�K�i�F��
nhóm nào.

�1�K�b�Q��Options...

116
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�W�Z���v���š�_���Z���‰�Z�Ç�¿�v�P���•���]���í���v�Z���v���š�º��
(one-way ANOVA)

Analyze > Compare Means >  One - Way ANOVA…

�/�q�D���F�K�M�Q��Descriptive �ÿ�€���W�t�Q�K���W�R�i�Q��
�F�i�F���W�K�Q�Q�J���N�r���P�{���W�`

�&�K�M�Q��Homogeneity of variance 
test �ÿ�€���N�L�€�P���ÿ�ˆ�Q�K���S�K�I�G�Q�J���V�D�L���J�L�o�D��
các nhóm 

�&�K�M�Qtiêu �F�K�X�f�Q�N�L�€�P�ÿ�ˆ�Q�KBrown -
Forsythe �Q�|�X�S�K�I�G�Q�Jsai không
�ÿ�S�Q�J�Q�K�b�W

117

�W�Z���v���š�_���Z���‰�Z�Ç�¿�v�P���•���]���í���v�Z���v���š�º��
(one-way ANOVA)

Analyze > Compare Means >  One - Way ANOVA…

�/�q�D���F�K�M�Q���F�i�F���N�L�€�P���ÿ�ˆ�Q�K���W�I�G�Q�J���i�Q�J

�1�|�X �S�K�I�G�Q�Jsai �E�n�Q�Jnhau :

�7�K�I�]�Q�J�F�K�M�Qtiêu �F�K�X�f�Q: Tukey

hay Bonferroni 

�1�|�X���S�K�I�G�Q�Jsai không �E�n�Q�J
nhau :

�7�K�I�]�Q�J�F�K�M�Qtiêu �F�K�X�f�Q: Games -
Howell

118
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3. �<�]�³�u���·�v�ZKhi bình �‰�Z�Ç�¿�v�P(�F2) 
và phân�‰�Z�º�]

�ƒ�.�L�Ç�P�ÿ�Ï�Q�KKhi bình �S�K�m�k�Q�J

�ƒ�.�L�Ç�P�ÿ�Ï�Q�K�Y�Å�G�¥�Q�Jphân�S�K�Õ�L

119

�<�]�³�u���·�v�Z�•�Ì ���¾���o�¨�‰, �‰�Z�Å�š�Z�µ�¾��2 �u�§�µ

Cóý �l�]�±�vcho�Œ�ª�v�P�š�Ï�o�µnghèo�Â���ï�����·���‰�Z�Ç�¿�v�P(A, B 

vàC) là khácnhau? �d�É�u�½�]���·���‰�Z�Ç�¿�v�P���Z�¸�v�v�P�§�µ

nhiên1 �•�º�Z�¾gia���^�v�Zvàcó�l�±�š�‹�µ�£�v�Z�Çsau:
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�<�]�³�u���·�v�Z�•�Ì ���¾���o�¨�‰, �‰�Z�Å�š�Z�µ�¾��2 �u�§�µ

���3
�/�R�¥�L�K�Ý A B C

�+�Ýnghèo 20 50 25

�+�Ýkhôngnghèo 180 350 95

-Hãy���Ç��ra �l�±�š�o�µ�¨�v�À�À�]�u�È��ý �v�P�Z�a��5%

-���£�v�Ptrên ���Ç�Ä���P�¸�]là ���£�v�P�v�P�§�µnhiên2 dòng

(i=1,2) và3 ���¾�š(j=1,3)

�<�]�³�u���·�v�Z�•�Ì ���¾���o�¨�‰, �‰�Z�Å�š�Z�µ�¾��2 �u�§�µ

�'�¸�]�š�Ï�o�µ�Z�¾nghèo���Æ�����·���‰�Z�Ç�¿�v�PA, B vàC �o�¥�v

�o�Ç�Ä�šlà p1, p2 vàp3

���­�‰�P�]�£�š�Z�µ�Ç�±�š���¥�v�l�]�³�u���·�v�Zlà

H0: p1 = p2 = p3

H1: �� pi �zpj (i �zj)



30/11/2018

62

�<�]�³�u���·�v�Z�•�Ì ���¾���o�¨�‰, �‰�Z�Å�š�Z�µ�¾��2 �u�§�µ

�'�¸�]nij là �š�¥�v�•�º�š�Z�Ì���v�P�Z�]�µ�u(�•�ºquansát �Â��dòng

�š�Z�Èi và ���¾�š�š�Z�Èj)

Tính�š�¥�v�•�ºlý �š�Z�µ�Ç�±�š(    )ijn
��

n
nij

jcét  tængi dßng tæng �u
� ��

�¦ �¦� 
i j

ijnn �d�¼�v�P�•�º���¿�v�À�·���]�²�µtra

�<�]�³�u���·�v�Z�•�Ì ���¾���o�¨�‰, �‰�Z�Å�š�Z�µ�¾��2 �u�§�µ

�d�]�!�µ�����Z�µ�¦�v���l�]�³�u�����·�v�Z

�� �� 2
,

2
2 ~ df

i j ij

ijij

n

nn
�D�F�F �¦ �¦

��
� ��

��

1)cét  1).(sèdßng (sè ����� df
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�<�]�³�u���·�v�Z�•�Ì ���¾���o�¨�‰, �‰�Z�Å�š�Z�µ�¾��2 �u�§�µ

�D�]�²�v�������������¹���t�D:
2

,
2

dfqs �D�F�F �!

Ví ���Å

���3��
�/�R�¥�L�K�Ý A B C �7�Ù�Q�J

�+�Ýnghèo

20 50 25 95

26,39 52,78 15,83

1,547 0,146 5,307

�+�Ýkhông
nghèo

180 350 95 625

173,61 347,22 104,17

0,235 0,022 0,807

�7�Ù�Q�J 200 400 120 720
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Ví ���Å

�� ��
064,8

2
2 � 

��
� �¦ �¦

i j ij

ijij
qs n

nn
��

��
�F

991,52
2;05,0

2
, � � �F�F�Ddf

2
2;05,0

2 �F�F �!qs

Bác���¹ �P�]�£�š�Z�µ�Ç�±�šH0 (->�d�Ï�o�µ�Z�¾nghèo�Â��các���·��
�‰�Z�Ç�¿�v�Plà khácnhau)

�<�]�³�u�����·�v�Z���•�Ì���‰�Z�Å���š�Z�µ�¾�������Æ�����î���u�§�µ
Analyze > Descriptive Statistics > Crosstabs…

���I�D�������E�L�|�Q���V�D�Q�J��Row(s) �Y�j�������E�L�|�Q��
sang Column(s)

�1�K�b�Q��Statistics...

128
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�<�]�³�u�����·�v�Z���•�Ì���‰�Z�Å���š�Z�µ�¾�������Æ�����î���u�§�µ
Analyze > Descriptive Statistics > Crosstabs…

�/�q�D���F�K�M�Q���F�i�F���N�L�€�P���ÿ�ˆ�Q�K���W�I�G�Q�J���i�Q�J

129

�<�]�³�u�����·�v�Z���•�Ì���‰�Z�Å���š�Z�µ�¾�������Æ�����î���u�§�µ
Analyze > Descriptive Statistics > Crosstabs…

130
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�.�L�Ç�P���ÿ�Ï�Q�K���.�K�L���E�u�Q�K���S�K�m�k�Q�J�������P�¯�X

Ví �G�e: - Nghiên �F�i�X�W�w�O�„�Q�K�k�Q���Y�L�r�Q���_���F�i�F���N�K�X���Y�q�F���Q�K�I��nhau ?

- �7�w�O�„nhân viên nam �J�b�S2 �O�d�Q�W�w�O�„�Q�o?

- Trình �ÿ�Y�ÿ�j�R�W�^�Rtrung �F�b�S�J�b�S3 �O�d�Q�ÿ�^�L�K�M�Fvà �J�b�S5 �O�d�Qsau ���+��

131

H0: �7�w�O�„�W�K�q�F�W�|�E�n�Q�J�Y�[�L�W�w�O�„lý �W�K�X�\�|�W( �N�’ �Y�M�Q�J)

H1: �7�w�O�„�W�K�q�F�W�|khác �Y�[�L�W�w�O�„lý �W�K�X�\�|�W( �N�’ �Y�M�Q�J)

�.�L�Ç�P���ÿ�Ï�Q�K���.�K�L���E�u�Q�K���S�K�m�k�Q�J�������P�¯�X

���I�D���E�L�|�Q���F�d�Q���N�L�€�P���ÿ�ˆ�Q�K���V�D�Q�J��Test 
Variable List

�6�m���G�e�Q�J���W�R�j�Q���E�Y���F�i�F���T�X�D�Q���V�i�W���F�K�M�Q��
Get from data

�6�m���G�e�Q�J���W�U�R�Q�J���P�Y�W���N�K�R�`�Q�J���Q�j�R���ÿ�y��
�F�K�M�QUse specified range �Y�j���Q�K�j�S��
�J�L�i���W�U�ˆ���Q�K�O���Q�K�b�W��(Lower) �Y�j���O�[�Q���Q�K�b�W��
(Upper)

�7�b�W���F�`���F�i�F���O�q�D���F�K�M�Q���F�y���W�d�Q���V�Q���O�ê���W�K�X�\�|�W��
�E�n�Q�J���Q�K�D�X���F�K�M�Q��All catagories equal

�7�d�Q���V�Q���O�ê���W�K�X�\�|�W���N�K�i�F���Q�K�D�X���F�K�M�Q��
Values

Analyze > Nonparametric > Legacy Dialogs >Chi - Square …

132
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�<�]�³�u���·�v�Z�À�²���¢�v�Pphân �‰�Z�º�]
(�<�]�³�u���·�v�ZKolmogorov – Smirnov �u�¾�š�u�§�µ)
Analyze \ Nonparametric Tests \ Legacy Dialogs \ 1 - Sample K- S…

�&�K�M�Q���F�i�F���E�L�|�Q���F�d�Q���N�L�€�P���ÿ�ˆ�Q�K���V�D�Q�J��
Test Variable List

�&�K�M�Q���F�i�F���S�K�k�Q���S�K�Q�L���F�d�Q���N�L�€�P���ÿ�ˆ�Q�K��

- �3�K�k�Q���S�K�Q�L���F�K�X�f�Q��Normal

- �3�K�k�Q���S�K�Q�L���ÿ�~�X��Uniform

- �3�K�k�Q���S�K�Q�L���O�X�y���W�K�k�D��Exponetial

- �3�K�k�Q���S�K�Q�L��Poisson

133

I

PHÂN TÍCH 
�7�l�j�1�*���4�8�$�1

II

PHÂN TÍCH �+�Ö�,��
QUY

BÀI 4

�3�+�Æ�1���7�Ë�&�+���+�Ö�,���4�8�<���7�l�j�1�*���4�8�$�1
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Phân tích �š�Ç�¿�v�Pquan �v�Z�ª�u���} �u�È�� ���¾�‰�Z�Å�š�Z�µ�¾��

�š�µ�Ç�±�vtính �P�]�Ë��hai ���]�±�v�v�P�§�µnhiên

�,�µ�•�º�š�Ç�¿�v�Pquan���¿�v(Pearson)

�/�X���W�Z���v���š�_���Z���š�Ç�¿�v�P���‹�µ���v

135

yxyx

yxxyyx
r

�V�V�V�V
.),cov( ��

� � 

�,�µ�•�º�š�Ç�¿�v�Pquan�Z�¢�v�P(Spearman)

�/�X���W�Z���v���š�_���Z���š�Ç�¿�v�P���‹�µ���v
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�/�X���W�Z���v���š�_���Z���š�Ç�¿�v�P���‹�µ���v

-1 0 +1 

�/�L�r�Q���K�„���K�j�P��
�V�Q

�.�K�{�Q�J���F�y���P�Q�L���O�L�r�Q��
�K�„

�0�Q�L���O�L�r�Q���K�„���W�K�X�j�Q���F�j�Q�J��
�F�K�t�W���F�K�z

�/�L�r�Q���K�„���K�j�P��
�V�Q

�0�Q�L���O�L�r�Q���K�„���Q�J�K�ˆ�F�K���F�j�Q�J��
�F�K�t�W���F�K�z

137

�.�L�Ç�P�ÿ�Ï�Q�K�K�Ë�V�Õ�W�m�k�Q�Jquan

H0: �U= 0

H1: �U�• 0
Tiêu �F�K�X�1�Q�N�L�K�P�ÿ�S�Q�K

H0: �Us = 0

H1: �Us �• 0
Tiêu �F�K�X�1�Q�N�L�K�P�ÿ�S�Q�K

�/�X���W�Z���v���š�_���Z���š�Ç�¿�v�P���‹�µ���v

138
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�/�X���W�Z���v���š�_���Z���š�Ç�¿�v�P���‹�µ���v
Analyze > Correlate > Bivariate…

���I�D các �E�L�|�Q�F�d�Qphân tích �W�I�G�Q�J
quan sang Variables

�/�q�D�F�K�M�Qcác �K�„�V�Q�W�I�G�Q�Jquan

�+�„ �V�Q�W�I�G�Q�Jquan - Pearson

�+�„ �V�Q�W�I�G�Q�Jquan �K�^�Q�J-Spearman

139

�/�/�X���W�,���E���d�1���,���,�•�/���Y�h�z

�+�S�L�T�X�\���J�L�o�D��hai tiêu �W�K�i�F�V�Q�O�I�c�Q�J1

�+�S�Lquy �W�X�\�|�Qtính �J�L�o�D�Q�K�L�~�Xtiêu �W�K�i�F�V�Q�O�I�c�Q�J2

�+�S�L���T�X�\���Y�[�L���E�L�|�Q���J�L�`3

140

�+�S�L���T�X�\���/�R�J�L�V�W�L�F4
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�Ž���W�,���E���d�1���,���,�•�/���Y�h�z�����‘�E

���i�Q�K giá mô hình �K�S�Lquy ( �N�L�€�P�ÿ�ˆ�Q�Kcác �K�„ �V�Q)2

Xây �G�q�Q�J�S�K�I�G�Q�Jtrình �K�S�Lquy1

�'�q �ÿ�R�i�Q�G�q�Dvào mô hình �K�S�Lquy3

�í�X���W�Z�Ç�¿�v�P���š�Œ�^�v�Z���Z�»�]���‹�µ�Ç

�9 ���m�á�Q�J�K�×�Lquy lý �W�K�X�\�Ã�W: là �ÿ�m�á�Q�J�ÿ�L�Å�X�F�K�Í�Q�Kbù �W�U�ïcác
chênh �O�Ë�F�K�Q�J�¯�Xnhiên nêu ra �P�Õ�Lliên �K�Ë�F�k�E�§�Q�F�ë�D�K�L�Ë�Q�W�m�ç�Q�J.

���m�á�Q�J���K�×�L���T�X�\�� �O�ê���W�K�X�\�Ã�W

�x

x

y

0

�x
�x

�x �x
�x

�x�x
�x
�x

�9 �3�K�m�k�Q�Jtrình �K�×�Lquy : là �S�K�m�k�Q�Jtrình xác �ÿ�Ï�Q�K�Y�Ïtrí �F�ë�D
�ÿ�m�á�Q�J�K�×�Lquy lý �W�K�X�\�Ã�W
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�W�Z�Ç�¿�v�P���š�Œ�^�v�Z���Z�»�]���‹�µ�Ç���š�¼�v�P���š�Z�³

ii xxyE 10)/( �E�E ��� 

�7�K�D�P���V�Õ���W�õ���G�R�����K�Ë���V�Õ���F�K�»�Q��

�%�L�Ã�Q�ÿ�Ý�F�O�±�S
Nguyên nhân

�+�Ë���V�Õ���K�×�L���T�X�\�����K�Ë���V�Õ���J�y�F��

�%�L�Ã�Q�S�K�é�W�K�X�Ý�F
�.�Ã�W�T�X�§

Ý �v�P�Z�a��cáctham �•�º

• �t0: �‰�Z�£�vánh�£�v�Z�Z�Ç�Â�v�P���Æ��cácnguyênnhânkhác
(ngoàinguyênnhânx) �š�À�]�l�±�š�‹�µ�£y

• �t1: �‰�Z�£�vánh�£�v�Z�Z�Ç�Â�v�P�š�Œ�Ì���š�]�±�‰���Æ��nguyênnhânx �š�À�]
�l�±�š�‹�µ�£y. ���Å�š�Z�³, khi x �š�	�v�Pthêm 1 ���¿�v�À�·thì giá�š�Œ�·trung
bình���Æ��y thay ���¼�]là �t1 ���¿�v�À�·

- �t1 �!���������[���Y�j���\���F�y���P�Õ�L���O�L�r�Q���K�Ë���W�K�X�±�Q�����F�•�Q�J���F�K�L�Å�X��

- �t1 �����������[���Y�j���\���F�y���P�Õ�L���O�L�r�Q���K�Ë���Q�J�K�Ï�F�K�����Q�J�m�ç�F���F�K�L�Å�X��
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�W�Z�Ç�¿�v�P���š�Œ�^�v�Z���Z�»�]���‹�µ�Ç���u�§�µ

ii xbby 10ˆ ��� 
�l�ß�F���O�m�ç�Q�J���F�ë�D���W�K�D�P���V�Õ����0

�l�ß�F���O�m�ç�Q�J���F�ë�D���W�K�D�P���V�Õ����1

�9�ß�L���P�Ý�W���P�¯�X���Q�J�¯�X���Q�K�L�r�Q���N�t�F�K���W�K�m�ß�F���Q�����F�K�~�Q�J���W�D���F�y���S�K�m�k�Q�J��
�W�U�u�Q�K���K�×�L���T�X�\���P�¯�X���Q�K�m���V�D�X����

�W�Z�Ç�¿�v�Pphápbình �‰�Z�Ç�¿�v�P�v�Z�¹�v�Z�¤�š
(Ordinary Least Squares- OLS)

�x

x

y

0

�x

�x

�x

�x

�x
�x

�x

�x

�x

146min)ˆ( 2 � �!���6� ii yyS
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�W�Z�Ç�¿�v�Pphápbình �‰�Z�Ç�¿�v�P�v�Z�¹�v�Z�¤�š
(Ordinary Least Squares- OLS)

147
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min)( 2
10 � �!�����¦� ii xbbyS

Các�P�]�£�š�Z�]�±�š���¿�����£�v�����Æ�����K�>�^

• Mô hình ���Ç�Ä���Ç�À���o�Ç�Ä�v�Ptrên ���¿�•�Â�u�§�µ�v�P�§�µnhiên

• �<�È�À�¸�v�Ptoán ���Æ��sai�•�º���ª�v�Pkhông

• Sai�•�ºtuân theo quy �o�µ�¨�šphân���º ���Z�µ�¦�v

• �W�Z�Ç�¿�v�Psai���Æ��sai�•�ºkhông���¼�]

• Khôngcó�š�Ç�¿�v�Pquan�P�]�Ë��các�‰�Z�¥�v���Ç(�š�Ì�š�Ç�¿�v�Pquan)

• Khôngcó�u�º�]�š�Ç�¿�v�Pquan�P�]�Ë��các���]�±�v���¾���o�¨�‰(���� ���¾�v�P

�š�µ�Ç�±�v) – ���º�]�À�À�]�Z�»�]quy ���¾�]

148
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�d�Z�Ì�����Z�]�µ�v�����ª�v�P���^�W�^�^
Analyze > Regression > Linear…

���I�D���E�L�|�Q���S�K�e���W�K�X�Y�F���V�D�Q�J��
Dependent

���I�D���P�Y�W���E�L�|�Q���ÿ�Y�F���O�j�S���V�D�Q�J��
Independent(s) 

149

2. �<�]�³�u���·�v�Z�Z�µ�•�º�Z�»�]quy

�'�]�£�š�Z�µ�Ç�±�š: H0: �E1 = 0

Tiêu���Z�µ�¦�v�l�]�³�u���·�v�Z: )2(~
)( 1

1 ��� nt
bSe
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�™�À�����o�Ç�Ä�v�P���Z�µ���•�º���Z�»�]���‹�µ�Ç

• Hai phía:

• �W�Z���]���‰�Z�£�]�W

�� �� �� �� )()( 2
2

2
2 j

n
jjj

n
j bsetbbsetb ���� ���d�d�� �D�D �E

�� �� )(2
j

n
jj bsetb �����d�d�f�� �D�E

• Phái trái: �� �� ���f�d�d�� ��
jj

n
j bsetb �E�D )(2

�����v�Zgiá���¾phù �Z�Ä�‰���Æ��mô hình

�x

x

y

0

�x

�x

�x

�x

�x �x
�x

�x
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�� ���¦
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i yySST
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ii yySSE

1

2ˆ
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i yySSR

1

2ˆ



30/11/2018

77

�����v�Zgiá���¾phù �Z�Ä�‰���Æ��mô hình

SSRSSESST

yyyyyy iiii

��� 

���6�����6� ���6 222 )ˆ()ˆ()(
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2
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)ˆ(

1

1

yy
yy

R

SST
SSE

SST
SSR

i

ii

���6
���6

��� 

��� 
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R2 �‰�Z�£�vánh�‰�Z�¥�v�š�Œ�	�uthay ���¼�]���Æ�����]�±�v�‰�Z�Å�š�Z�µ�¾��
���Ç�Ä���P�]�£�]thích���Â�]���]�±�v���¾���o�¨�‰(�u�È�����¾phù�Z�Ä�‰
���Æ��mô hình)

�<�]�³�u���·�v�Zý �v�P�Z�a��mô hình

�'�]�£�š�Z�µ�Ç�±�š: H0: Mô hìnhkhôngcóý �v�P�Z�a��(�t1=0)

Tiêu���Z�µ�¦�v�l�]�³�u���·�v�Z:

)2,1(~

2
)ˆ(
)ˆ(

2

2

��

��
���6
���6

� nF

n
yy
yy

F
ii
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3. ���Ì ���}���v���Ì�� vàomô hình �Z�»�]quy

�.�K�R�;�Q�Jtin �F�E�\���s�F���O���{�Q�Jgiá �W�U�ctrung bình �Y�s�L���ÿ�q���W�L�Q��
�F�E�\������-�.) 

�¦
� 

��

��

��
���r n

i
i

n

xx

xx
n

ty

1

2

2
0)2(
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)(1
..ˆ

2/
�V

�D
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ii xbby 10ˆ ��� 

3. �'�q �ÿ�R�i�Q�G�q�Dvào mô hình �K�S�Lquy

�.�K�R�§�Q�J���m�ß�F���O�m�ç�Q�Jgiá �W�U�Ïcá �E�L�Ë�W�F�ë�DY

156
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�l�ß�F�O�m�ç�Q�Jgiá �W�U�Ï�G�õ�ÿ�R�i�Q
�7�K�õ�F�K�L�Ë�QRegression -> �1�K�©�Qsave

157

�'�õ �ÿ�R�i�Q�ÿ�L�Ç�P

�'�õ �ÿ�R�i�Q�E�µ�Q�J�N�K�R�§�Q�Jtin �F�±�\

2. �,�»�]quy �š�µ�Ç�±�vtính �P�]�Ë���v�Z�]�²�µtiêu
�š�Z�È���•�º�o�Ç�Ä�v�P

kikiii xbxbxbbY ��������� ....ˆ
22110

�W�Z�Ç�¿�v�P���š�Œ�^�v�Z���Z�»�]���‹�µ�Ç

158
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�|���v�P�Z�a�������������Z�µ���•�º���Z�»�]���‹�µ�Ç���Œ�]�!�v�P

�W�Z�£�vánh�£�v�Z�Z�Ç�Â�v�P�š�Z�µ�¥�v���Æ��nguyênnhânxj �š�À�]�l�±�š

�‹�µ�£y (khi các�Ç�±�µ�š�ºkháckhông���¼�]). ���Å�š�Z�³, khi xj

�š�	�v�Pthêm 1 ���¿�v�À�·thì y thay ���¼�]trung bình là �tj ���¿�v�À�·

159

�<�]�³�u�����·�v�Z���Z�µ���•�º���Z�»�]���‹�µ�Ç

• �'�]�£�š�Z�µ�Ç�±�š: 

)(

*

j

jj

bse

b
T

�E��
� 

*
0 : jjH �E�E � 

• �d�]�!�µ�����Z�µ�¦�v���l�]�³�u�����·�v�Z�W

• �E�±�µH0 ���·�v�P�š�Z�º�v�PkêT �•�°tuân theo quy�o�µ�¨�šphân�‰�Z�º�]
student �À�À�](n-k-1) ���¨���š�Ìdo. 
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�™�À�����o�Ç�Ä�v�P���Z�µ���•�º���Z�»�]���‹�µ�Ç

• Hai phía:

• �W�Z���]���‰�Z�£�]�W

�� �� �� �� )()( 1
2

1
2 j

kn
jjj

kn
j bsetbbsetb �������� ���d�d�� �D�D �E

�� �� )(1
j

kn
jj bsetb �������d�d�f�� �D�E

• Phái trái:
�� �� ���f�d�d�� ����

jj
kn

j bsetb �E�D )(1

�,�µ�•�º�Z�»�]quy ���Z�µ�¦�vhoá

• Công�š�Z�È��: 
y

xj
jj bBêta
�V

�V
� 

• ���]�³�µ�Z�]�µ�vvai trò ���Æ���š�É�v�P���]�±�v���¾���o�¨�‰�š�À�]���]�±�v�š�Z�µ�¾��
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�����v�Z���P�]�������¾���‰�Z�¶���Z�Ä�‰�����Æ�����u�€���Z�^�v�Z���Z�»�]��
�‹�µ�Ç���š�µ�Ç�±�v���š�_�v�Z�����¾�]

�^�Ê���Å�v�PR2 ���]�²�µ���Z�¶�v�Z���³ so sánh���¾phù �Z�Ä�‰���Æ��mô
hình �Z�»�]quy có �•�º�o�Ç�Ä�v�P���]�±�v���¾���o�¨�‰khácnhau

SST
SSE

R ��� 12

163

1
)1(

)1(1

1

11 22

����
��

����� 

��

������� 
kn

n
R

n
SST

kn
SSE

Ra

�<�]�³�u���·�v�Zý �v�P�Z�a�����Æ��mô hình

Ho: �E�� � �����E�� � ….� ���Ep � ����
�,�}�­���W���,�}�W���Z2 = 0

)1(,1(~
)1/()1(

)1/(
2

2

������
������

��
� knkF

knR
kR

F
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�,�»�]quy �š�µ�Ç�±�vtính �P�]�Ë���v�Z�]�²�µtiêu �š�Z�È���•�º�o�Ç�Ä�v�P

Analyze > Regression > Linear…

���I�D �E�L�|�Q�S�K�e�W�K�X�Y�Fsang 
Dependent

���I�D các �E�L�|�Q�ÿ�Y�F�O�j�Ssang 
Independent(s)

165

�d�Z�Ì�����Z�]�µ�v�����ª�v�P���^�W�^�^
�/�q�D���F�K�M�Q��Statistics…

Các �O�q�D�F�K�M�Q

Estimates các �I�[�F �O�I�c�Q�J( lý �W�K�X�\�|�W)

Confidence intervals �N�K�R�`�Q�Jtin 
�F�j�\�I�[�F�O�I�c�Q�J

Covariance matrix ma �W�U�j�Q�K�L�„�S
�S�K�I�G�Q�Jsai

Model fit phân tích ANOVA

Descriptives �W�K�Q�Q�Jkê mô �W�`

166
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�ï�X���,�»�]���‹�µ�Ç���À�À�]�����]�±�v���P�]�£

�&�i�F�K���ÿ�t�W���E�L�|�Q���J�L�`a

�+�S�L���T�X�\���Y�[�L���E�L�|�Q���J�L�`b

167

���­t bi�±n gi�£

Khi���]�±�v���¾���o�¨�‰là ���]�±�v���·�v�Zdanh(���]�±�vphân�o�}�¢�])

���]�±�v�P�]�£là ���]�±�vcó 2 giá �š�Œ�·0 và 1 �‰�Z�Å�š�Z�µ�¾��vào �À�]�µ��cácquansát
có ���Z�È��cáctính ���Z�¤�š���Ç�Ä��quantâm haykhông.

Ví���Å: tiêu �š�Z�È���P�]�À�]tính (nam, �v�Ë)

D1 = 0 �v�±�µlà �v�Ë

D1 = 1 �v�±�µlà nam

168
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���­t bi�±n gi�£

Khu�À�Ì��sinh �•�º�v�P(thành �š�Z�·, nôngthôn, �u�]�²�vnúi)

D1 = 1 �v�±�µ�•�º�v�P�Ânôngthôn

D1 = 0 �v�±�µkhông�•�º�v�P�Ânôngthôn

D2 = 1 �v�±�µ�•�º�v�P�Âthành �š�Z�·

D2 = 0 �v�±�µkhông�•�º�v�P�Âthành �š�Z�·

169

Khu�À�Ì��sinh�•�º�v�P D1 D2 D3 =1-D1-D2

Nôngthôn 1 0 0

Thành�š�Z�· 0 1 0

�D�]�²�vnúi 0 0 1

Tiêu �š�Z�È��có k ���]�³�µ�Z�]�µ�vthì �•�°dùng k-1 ���]�±�v�P�]�£, ���]�³�µ�Z�]�µ�v���Ç�Ä��
gán�š�Œ�·�š�Œ�·0 �Âcác���]�±�v�P�]�£���Ç�Ä���P�¸�]là ���¿�•�Â

�+�×�Lquy �Y�ß�L�E�L�Ã�Q�J�L�§
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�'�]�£�•�Ênghiên���È�µ�‰�Z�Ç�¿�v�Ptrình �P�]�Ë��thu �v�Z�¨�‰(���]�±�v�‰�Z�Å�š�Z�µ�¾��) �À�À�]
���]�±�v�š�µ�¼�]và �P�]�À�]tính (Nam,�v�Ë)

b0

b2

iii DbXbbY 12110
ˆ ����� 

171

�1�o (D 1=0)

Nam (D 1=1)

iii XbbbXbbY 1102110 0.ˆ ��� ����� 

iii XbbbbXbbY 11202110 )(1.ˆ ����� ����� 

�E�Ë:

Nam:

�'�]�£�•�Ênghiên���È�µ�‰�Z�Ç�¿�v�Ptrình �P�]�Ë��thu �v�Z�¨�‰(���]�±�v�‰�Z�Å�š�Z�µ�¾��) �À�À�]
���]�±�v�š�µ�¼�]vàKhu�À�Ì��(Thành�š�Z�·, nôngthôn, �u�]�²�vnúi)

b0

b2

iiii DbDbXbbY 2312110
ˆ ������� 

172

b3

�0�L�~�Qnúi (D 1=0; D 2=0)

Nông thôn (D1=1; D2=0 )

Thành �W�K�ˆ(D 1=0; 
D2=1)

iii XbbbbXbbY 11032110 0.0.ˆ ��� ������� �D�]�²�vnúi:

iii XbbbbbXbbY 112032110 )(0.1.ˆ ����� ������� Nôngthôn:

iii XbbbbbXbbY 113032110 )(1.0.ˆ ����� ������� Thành�š�Z�·:
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�'�]�£�•�Ênghiên���È�µ�‰�Z�Ç�¿�v�Ptrình �P�]�Ë��thu �v�Z�¨�‰(���]�±�v�‰�Z�Å�š�Z�µ�¾��) �À�À�]
���]�±�v�š�µ�¼�], ���ª�v�P���¤�‰(có, không) và���]�±�v�š�Ç�¿�v�Ptác (�š�µ�¼�]và���ª�v�P���¤�‰)

b0

b2

iiiii DXbDbXbbY 11312110 *ˆ ������� 

173

Không có �E�n�Q�J�F�b�S(D 1=0)

Có �E�n�Q�J�F�b�S(D 1=1)

iiii XbbXbbXbbY 110132110 0*.0.ˆ ��� ������� KhôngBC:

iiii XbbbbXbbXbbY 13120132110 )()(1*.1.ˆ ������� ������� CóBC:

Phântích �Z�»�]qui logistic là �u�¾�š�l�Î �š�Z�µ�¨�š�š�Z�º�v�Pkê ���³

xemxét �u�º�]liên �Z�µ�P�]�Ë�����]�±�v���¾���o�¨�‰(���]�±�v�•�º�Z�}�­�����]�±�v

phân�o�}�¢�]) �À�À�]���]�±�v�‰�Z�Å�š�Z�µ�¾��là ���]�±�v�v�Z�·phân���E�L�Ã�Qcó

2 �E�L�Ç�X�K�L�Ë�Q0 và 1).

�ð�X���W�Z�Ç�¿�v�P���š�Œ�^�v�Z���Z�»�]���‹�µ�Ç���o�}�P�]�•�š�]��

174
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�3�K�m�k�Q�J���W�U�u�Q�K���K�×�L���T�X�\

175

�1�Ã�X�J�Ñ�Lp là xác �V�X�©�W�ÿ�Ç�P�Ý�W�E�L�Ã�Q�F�Õ�[�§�\ra, thì 1-p

là xác �V�X�©�W�ÿ�Ç�E�L�Ã�Q�F�Õkhông �[�§�\ra. �3�K�m�k�Q�Jtrình

�K�×�Lqui logistic �ÿ�m�ç�Fxây �G�õ�Q�J�Q�K�msau:

�W�Z�Ç�¿�v�P���š�Œ�^�v�Z���Z�»�]���‹�µ�Ç���o�}�P�]�•�š�]��

176
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�W�Z�Ç�¿�v�Ppháp xác ���·�v�Zcác �Z�µ�•�º �Z�»�]quy là �‰�Z�Ç�¿�v�P

pháp�Z�Ä�‰lý �š�º�]���� - maximumlikelihood

Yi là ���]�±�v�‰�Z�Å�š�Z�µ�¾���~���]�±�v�v�Z�·phân– 1 là �Æ�£�Çra ���]�±�v���º�U

0 là không�Æ�£�Çra ���]�±�v���º�•

�W�Z�Ç�¿�v�P���š�Œ�^�v�Z���Z�»�]���‹�µ�Ç���o�}�P�]�•�š�]��

177

�� ��
�� ���°�¯

�°
�®
�­

���6� �6

���6� �6
����

������

)ˆˆ(

1)ˆˆ(

1

1
i

i

x
iii

x
i

exyx

ey
�E�D

�E�D

�E: Khi x �W���Q�Jlên �P�Ý�W�ÿ�k�Q�Y�Ïthì làm choln(odds)�W���Q�Jlên �E�O�«�Q

�1�Ã�X�J�Ñ�Lodds0 khi xi=0 thì odds0=e�D

�1�Ã�X�J�Ñ�Lodds1 khi xi = 1 thì odds1=e�D+�E

�7�ù�V�Õchênh(oddsratio - OR)

�1�K�m�Y�±�\, khi x �W���Q�Jlên �P�Ý�W�ÿ�k�Q�Y�Ïthì làm cho �N�K�§�Q���Q�J(xác

�V�X�©�W���E�L�Ã�Q�F�Õ�[�§�\ra �E�µ�Q�Je�E�O�«�Q(so�Y�ß�L�Y�ß�L�F�Ê)

Ý �v�P�Z�a�����Æ��các�Z�µ�•�º

178
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�.�L�Ç�P�ÿ�Ï�Q�KWald Chi-Square

.

Quy �W�³�F�ÿ�m�Dra �N�Ã�W�O�X�±�Q�Q�K�mquy �W�³�F�N�L�Ç�P�ÿ�Ï�Q�K

�<�]�³�u�����·�v�Z���Z�µ���•�º���Z�»�]���‹�µ�Ç

179

2

)ˆ(

ˆ
�¸
�¸
�¹

�·
�¨
�¨
�©

�§
� ��

�E
�E

se
SquareChiWald

���R �O�m�á�Q�J�ÿ�Ýphù �K�ç�S�W�Ù�Q�Jquát �F�ë�Dmô hình �K�×�Lquy

logistic �G�õ�Dvào�F�K�Ítiêu -2LL

-2LL càng�Q�K�Ó�W�K�Ç�K�L�Ë�Q�ÿ�Ýphù �K�ç�Smô hình càngcao

���E�µ�Q�J0 �W�í�Flà khôngcó sai�V�Õ��

�&�Ê�Q�Jcó �W�K�Ç�ÿ�i�Q�Kgiá mô hình �G�õ�Dvào �E�§�Q�Jphân�O�R�¥�L

(clasificationtable)

���¾���‰�Z�¶���Z�Ä�‰�����Æ�����u�€���Z�^�v�Z

180
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Dùng �N�L�Ç�P�ÿ�Ï�Q�KChi-Square:

�&���Q�F�ívào �P�í�Fý �Q�J�K�­�Dquansát trong �E�§�Q�JOmnibus

Testsof Model

�<�]�³�u�����·�v�Z�����¾���‰�Z�¶���Z�Ä�‰�����Æ�����u�€���Z�^�v�Z

181

�&�K�Ñ�QAnalysis>Regression>BinaryLogistic…

�d�Z�Ì���Z�]�µ�v���ª�v�PSPSS

182
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�1�K�©�QOptions…

�d�Z�Ì���Z�]�µ�v���ª�v�PSPSS

183

I

�.�+�È�,���1�,�Ê�0��
�&�+�8�1�*���9�Ä���'�­�<��
�6�Ô���7�+�à�,���*�,�$�1

II

�3�+�Æ�1���7�Ë�&�+�����º�&��
���,�Æ�0���%�,�Â�1��

���Ü�1�*���&�ê�$���+�,�Ê�1��
�7�l�æ�1�*���4�8�$��
�7�+�à�,���*�,�$�1

III

PHÂN TÍCH CÁC 
�7�+�¬�1�+���3�+�ª�1��
�&�ê�$���'�­�<���6�Ô��
�7�+�à�,���*�,�$�1��

BÀI 5

�3�+�Æ�1���7�Ë�&�+���'�­�<���6�Ô���7�+�à�,���*�,�$�1���9�¬���'�ô�����2�È�1���7�+�Ô�1�*���.�Ç��

IV

�'�ô�����2�È�1��
�7�+�Ô�1�*���.�Ç��
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I. Khái �Q�L�Ë�P���F�K�X�Q�J���Y�Å���'�6�7�*

Dãy �V�Õ�W�K�á�Lgian là �P�Ý�Wdãy �W�U�Ï�V�Õ�F�ë�D�F�K�Ítiêu
�W�K�Õ�Q�Jkê �ÿ�m�ç�F�V�³�S�[�Ã�Stheo �W�K�í�W�õ�W�K�á�Lgian

�1���P 2013 2014 2015 2016 2017

�*�2�����W�U�ÿ��6.000 6.400 7.000 7.200 7.500

�d Có �V�Õ�O�L�Ë�X�Y�Ågiá �W�U�Ïhàng hoá �G�õ�W�U�ó�F�ë�D�P�Ý�Wdoanh �Q�J�K�L�Ë�S
trong �Q���P2017 �Q�K�msau:

Ngày 1/1 1/4 1/7 1/10 31/12
�*�W�U�Ï���W�U�ÿ��300 320 360 340 380

�– �9�t���G�é: 
�c Có �V�Õ�O�L�Ë�X�Y�Ågiá �W�U�Ï�V�§�Q�[�X�©�W(GO) �F�ë�Ddoanh �Q�J�K�L�Ë�SA qua
các �Q���P:

�,�,�����&�i�F���F�K�Í���W�L�r�X���S�K�k�Q���W�t�F�K���ÿ�»�F���ÿ�L�Ç�P���E�L�Ã�Q��
�ÿ�Ý�Q�J���F�ë�D���K�L�Ë�Q���W�m�ç�Q�J���T�X�D���W�K�á�L���J�L�D�Q

�0�í�F���ÿ�Ý���E�u�Q�K���T�X�k�Q���T�X�D���W�K�á�L���J�L�D�Q1

�7�Õ�F���ÿ�Ý���S�K�i�W���W�U�L�Ç�Q��3

�*�L�i���W�U�Ï���W�X�\�Ë�W���ÿ�Õ�L���F�ë�D���������F�ë�D���W�Õ�F���ÿ�Ý���W���Q�J�����J�L�§�P)5

�7�Õ�F�ÿ�Ý�W���Q�J(�J�L�§�P)4

�/�m�ç�Q�J���W���Q�J�����J�L�§�P�����W�X�\�Ë�W���ÿ�Õ�L��2
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1. �0�í�F���ÿ�Ý���E�u�Q�K���T�X�k�Q���T�X�D���W�K�á�L���J�L�D�Q

�™Ý �Q�J�K�­�D: �0�í�F �ÿ�Ýbình quân theo �W�K�á�Lgian �S�K�§�Qánh

�P�í�F�ÿ�Ý�ÿ�¥�L�E�L�Ç�X�F�ë�D�W�©�W�F�§các �P�í�F�ÿ�Ý�F�ë�Ddãy �V�Õ.
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� 1121 ...
* Cách tính

+ ���Õ�L�Y�ß�Ldãy �V�Õ�W�K�á�L�N�ä:

1. �0�í�F���ÿ�Ý���E�u�Q�K���T�X�k�Q���T�X�D���W�K�á�L���J�L�D�Q

+ ���Õ�L�Y�ß�Ldãy �V�Õ�W�K�á�L�ÿ�L�Ç�P:

2
CKDK yy

y
��

� * Dãy �V�Õ�E�L�Ã�Q�ÿ�Ý�Q�J�ÿ�Å�X:
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1. �0�í�F���ÿ�Ý���E�u�Q�K���T�X�k�Q���T�X�D���W�K�á�L���J�L�D�Q

+ ���Õ�L�Y�ß�Ldãy �V�Õ�W�K�á�L�ÿ�L�Ç�P:

1
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...
2 12
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* Dãy �V�Õ�E�L�Ã�Q�ÿ�Ý�Q�Jkhông �ÿ�Å�X��có �V�Õ�O�L�Ë�X�W�¥�L�W�K�á�L
�ÿ�L�Ç�Pcó �N�K�R�§�Q�Jcách �W�K�á�Lgian �E�µ�Q�Jnhau:

1. �0�í�F���ÿ�Ý���E�u�Q�K���T�X�k�Q���T�X�D���W�K�á�L���J�L�D�Q

+ ���Õ�L�Y�ß�Ldãy �V�Õ�W�K�á�L�ÿ�L�Ç�P:

i

ii

t
ty

y
�6

�6
� 

* Dãy �V�Õ�E�L�Ã�Q�ÿ�Ý�Q�Jkhông �ÿ�Å�X��có �V�Õ�O�L�Ë�X�W�¥�L�W�K�á�L
�ÿ�L�Ç�Pcó �N�K�R�§�Q�Jcách �W�K�á�Lgian không �E�µ�Q�Jnhau:
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�&�K�Ítiêu Liên hoàn ���Ï�Q�K�J�Õ�F MLH Bình quân

�������/�m�ç�Q�J�W���Q�J��
���J�L�§�P�����W�X�\�Ë�W���ÿ�Õ�L

�������7�Õ�F�ÿ�Ý���S�K�i�W��
�W�U�L�Ç�Q��

�����7�Õ�F�ÿ�Ý���W���Q�J��
(�J�L�§�P)

x

5. Giá �W�U�Ï���W�X�\�Ë�W��
�ÿ�Õ�L���F�ë�D���������W�Õ�F��
�ÿ�Ý���W�D�Q�J�����J�L�§�P) x x
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Không tính

�,�,�,�����3�K�k�Q���W�t�F�K���F�i�F���W�K�j�Q�K���S�K�«�Q���G�m�\���V�Õ���W�K�á�L���J�L�D�Q

�;�X���K�I�[�Q�J����T)

�7�K�]�L���Y�e���F�K�X��
�N�’����S)

�&�i�F���\�|�X���W�Q��
�Q�J�h�X��
nhiên (I)

ISTY ����� 

ISTY �u�u� 

�0�{���K�u�Q�K���N�|�W���K�c�S���F�Y�Q�J

�0�{���K�u�Q�K���N�|�W���K�c�S���Q�K�k�Q
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�,�,�,�����3�K�k�Q���W�t�F�K���F�i�F���W�K�j�Q�K���S�K�«�Q���G�m�\���V�Õ���W�K�á�L���J�L�D�Q

�,�,�,�����3�K�k�Q���W�t�F�K���F�i�F���W�K�j�Q�K���S�K�«�Q���G�m�\���V�Õ���W�K�á�L���J�L�D�Q

�3�K�m�k�Q�J���S�K�i�S���E�L�Ç�X���K�L�Ë�Q�E�L�Ã�Q�ÿ�Ý�Q�J�W�K�á�L�Y�é2

�3�K�m�k�Q�J���S�K�i�S���E�L�Ç�X���G�L�É�Q���[�X���K�m�ß�Q�J1
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�������3�K�m�k�Q�J���S�K�i�S���E�L�Ç�X���G�L�É�Q���[�X���K�m�ß�Q�J

�3�K�m�k�Q�J���S�K�i�S���E�u�Q�K���T�X�k�Q���W�U�m�ç�Wa

�3�K�m�k�Q�J���S�K�i�S���K�j�P���[�X���W�K�Ãb

Dãy �V�Q�ÿ�I�c�Fhình thành
�E�_�Lcác �V�Qbình quân �W�U�I�c�W

�V�Qbình quân �F�Y�Q�J�F�g�D�P�Y�W
nhóm �Q�K�b�W�ÿ�ˆ�Q�Kcác �P�i�F�ÿ�Y
�ÿ�I�c�Ftính �E�n�Q�Jcách �O�d�Q
�O�I�c�W�O�R�^�L�W�U�k�G�d�Q�P�i�F �ÿ�Y
�ÿ�d�X�ÿ�S�Q�J�W�K�]�Lthêm vào các
�P�i�F �ÿ�Y�W�L�|�Stheo sao cho
�V�Q�O�I�c�Q�Jcác �P�i�F�ÿ�Ytham
gia tính �V�Qbình quân là
không �ÿ�U�L

�6�Õ���E�u�Q�K���T�X�k�Q��
�W�U�m�ç�W

�'�m�\���V�Õ���E�u�Q�K��
�T�X�k�Q���W�U�m�ç�W

a. �3�K�m�k�Q�J���S�K�i�S���E�u�Q�K���T�X�k�Q���W�U�m�ç�W
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a. �3�K�m�k�Q�J���S�K�i�S���E�u�Q�K���T�X�k�Q���W�U�m�ç�W
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a. �3�K�m�k�Q�J���S�K�i�S���E�u�Q�K���T�X�k�Q���W�U�m�ç�W
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�+�j�P���V�Q���E�L�€�X���K�L�„�Q���F�i�F��
�P�i�F���ÿ�Y���F�g�D���K�L�„�Q��

�W�I�c�Q�J���T�X�D���W�K�]�L���J�L�D�Q

�.�K�i�L���Q�L�Ë�P �0�Ý�W���V�Õ��
�G�¥�Q�J���K�j�P��

�[�X���W�K�Ã

b. Hàm �[�X���W�K�Ã
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�+�j�P���[�X���W�K�Ã���W�X�\�Ã�Q���W�t�Q�K
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�+�j�P���[�X���W�K�Ã���+�\�S�H�U�E�R�O
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���·�v�Z���v�P�Z�a�����Ç�±�µ���š�º���š�Z�Á�]���P�]���v

Data>Define Dates..

205

�'�ó �O�L�Ë�X�W�K�á�Lgian (�G�ó�O�L�Ë�X�F�K�X�Û�L) là �G�ó�O�L�Ë�Xmà �P�Û�Ldòng (quan sát) là
�V�Õ�O�L�Ë�X�ã�P�Ý�W�W�K�á�Lgian �Q�K�©�W�ÿ�Ï�Q�K(tháng, quý, �Q���P,...)

���Ì�����}���v�����Ì�����À���}���Z���u���Æ�µ���š�Z�±
Analyze>Regression> Curve Estimation…

206
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�%�L�Ã�Q���ÿ�Ý�Q�J���W�K�á�L���Y�é���O�j���V�õ���E�L�Ã�Q���ÿ�Ý�Q�J���F�ë�D��

�K�L�Ë�Q���W�m�ç�Q�J���F�y���W�t�Q�K���F�K�©�W���O�»�S���ÿ�L���O�»�S���O�¥�L��

�W�U�R�Q�J���W�ï�Q�J���W�K�á�L���J�L�D�Q���Q�K�©�W���ÿ�Ï�Q�K���F�ë�D���Q���P��

�&�i�F�K���[�i�F���ÿ�Ï�Q�K

�������3�K�m�k�Q�J���S�K�i�S���E�L�Ç�X���K�L�Ë�Q��
�E�L�Ã�Q���ÿ�Ý�Q�J���W�K�á�L���Y�é

�&�i�F�K���[�i�F���ÿ�Ï�Q�K

2. �3�K�m�k�Q�J���S�K�i�S���E�L�Ç�X���K�L�Ë�Q���E�L�Ã�Q���ÿ�Ý�Q�J��
�W�K�á�L���Y�é

�&�K�Í���V�Õ���W�K�á�L���Y�é�����N�K�L���G�m�\���V�Õ���N�K�{�Q�J���F�y���[�X���W�K�Ã)



30/11/2018

105

�&�i�F�K���[�i�F���ÿ�Ï�Q�K

2. �3�K�m�k�Q�J���S�K�i�S���E�L�Ç�X���K�L�Ë�Q���E�L�Ã�Q���ÿ�Ý�Q�J��
�W�K�á�L���Y�é

�&�K�Í���V�Õ���W�K�á�L���Y�é�����N�K�L���G�m�\���V�Õ���N�K�{�Q�J���F�y���[�X���W�K�Ã)
�*�Ñ�L���\ij �O�j���P�í�F���ÿ�Ý���F�ë�D���K�L�Ë�Q���W�m�ç�Q�J���ã���W�K�á�L���Y�é���W�K�í���M���F�ë�D���Q���P��
�W�K�í���L������i=1,n);(j=1,m) 
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�&�i�F�K���[�i�F���ÿ�Ï�Q�K

2. �3�K�m�k�Q�J���S�K�i�S���E�L�Ç�X���K�L�Ë�Q���E�L�Ã�Q���ÿ�Ý�Q�J��
�W�K�á�L���Y�é

�&�K�Í���V�Õ���W�K�á�L���Y�é�����N�K�L���G�m�\���V�Õ���F�y���[�X���W�K�Ã)
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�&�i�F�K���[�i�F���ÿ�Ï�Q�K

2. �3�K�m�k�Q�J���S�K�i�S���E�L�Ç�X���K�L�Ë�Q���E�L�Ã�Q���ÿ�Ý�Q�J��
�W�K�á�L���Y�é

�&�K�Í���V�Õ���W�K�á�L���Y�é�����N�K�L���G�m�\���V�Õ���F�y���[�X���W�K�Ã)

�7�t�Q�K���F�K�Í���V�Õ���W�K�á�L���Y�é���O�«�Q���O�m�ç�W���W�K�H�R���W�ï�Q�J���E�m�ß�F���V�D�X:

- �;�i�F���ÿ�Ï�Q�K���[�X���W�K�Ã�����E�u�Q�K���T�X�k�Q���W�U�m�ç�W�����K�j�P���[�X���W�K�Ã,…)

- �.�K�ñ���\�Ã�X���W�Õ���[�X���W�K�Ã

- �.�K�ñ���\�Ã�X���W�Õ���Q�J�¯�X���Q�K�L�r�Q�����W�t�Q�K���E�u�Q�K���T�X�k�Q)

- ���L�Å�X���F�K�Í�Q�K���F�K�Í���V�Õ���W�K�á�L���Y�é��

�&�i�F�K���[�i�F���ÿ�Ï�Q�K

B1. �;�i�F���ÿ�Ï�Q�K���[�X���W�K�Ã

�7�t�Q�K���E�u�Q�K���T�X�k�Q���W�U�m�ç�W�����Y�ß�L���N��� m)

- �1�Ã�X���V�Õ���O�L�Ë�X���W�K�H�R���T�X�ê�����W�t�Q�K���E�u�Q�K���T�X�k�Q���W�U�m�ç�W�������P�í�F���ÿ�Ý�����ÿ�»�W��

�P�í�F���ÿ�Ý���ÿ�«�X���W�¥�L���\3)

- �1�Ã�X���V�Õ���O�L�Ë�X���W�K�H�R���W�K�i�Q�J�����W�t�Q�K���E�u�Q�K���T�X�k�Q���W�U�m�ç�W���������P�í�F���ÿ�Ý��

���ÿ�»�W���P�í�F���ÿ�Ý���ÿ�«�X���W�¥�L���\7)
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�&�i�F�K���[�i�F���ÿ�Ï�Q�K

B2. �/�R�¥�L���W�U�ï���[�X���W�K�Ã

- ���i�L���Y�s�L���P�{���K�u�Q�K���F�q�Q�J����Y –T = S + I

- ���i�L���Y�s�L���P�{���K�u�Q�K���Q�K�k�Q��Y/T = S * I

�&�i�F�K���[�i�F���ÿ�Ï�Q�K

B3. �/�R�¥�L���E�Ó���Q�J�¯�X���Q�K�L�r�Q

- ���i�L���Y�s�L���P�{���K�u�Q�K���F�q�Q�J���7�t�Q�K���E�u�Q�K���T�X�k�Q���F�Ý�Q�J���J�L�§�Q���ÿ�kn

- ���i�L���Y�s�L���P�{���K�u�Q�K���Q�K�k�Q���7�t�Q�K���E�u�Q�K���T�X�k�Q���F�Ý�Q�J���W�U�X�Q�J���W�k�P��

(Medial average – �7�U�X�Q�J���E�u�Q�K���F�Ý�Q�J���F�ë�D���F�i�F���O�m�ç�Q�J���E�L�Ã�Q��

�O�R�¥�L���W�U�ï���O�m�ç�Q�J���E�L�Ã�Q���Q�K�Ó���Q�K�©�W���Y�j���O�ß�Q���Q�K�©�W)
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�&�i�F�K���[�i�F���ÿ�Ï�Q�K

B4. ���L�Å�X���F�K�Í�Q�K���F�K�Í���V�Õ���W�K�á�L���Y�é

- ���i�L���Y�s�L���P�{���K�u�Q�K���F�q�Q�J���7�Ù�Q�J���F�K�Í���V�Õ���W�K�á�L���Y�é���E�µ�Q�J���N�K�{�Q�J������������

�0�í�F���ÿ�Ý���ÿ�L�Å�X���F�K�Í�Q�K���E�µ�Q�J���W�Ù�Q�J���F�K�Í���V�Õ���W�K�á�L���Y�é���F�K�L�D���F�K�R���P

- ���i�L���Y�s�L���P�{���K�u�Q�K���Q�K�k�Q���7�Ù�Q�J���F�K�Í���V�Õ���W�K�á�L���Y�é���E�µ�Q�J���P�����+�Ë���V�Õ��

�ÿ�L�Å�X���F�K�Í�Q�K���E�µ�Q�J���7�Ù�Q�J���F�K�Í���V�Õ���W�K�á�L���Y�é���F�K�L�D���F�K�R���P

���Z�¶���•�º���š�Z�Á�]���À�Å
Analyze>Forecasting> SeasonalDecomposition…
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�,�9�����0�Ý�W���V�Õ���S�K�m�k�Q�J���S�K�i�S���G�õ���ÿ�R�i�Q���W�K�Õ�Q�J���N�r

�'�õ���ÿ�R�i�Q���G�õ�D���Y�j�R���[�X���W�K�Ã1

�'�õ���ÿ�R�i�Q���G�õ�D���Y�j�R���V�D�Q���E�µ�Q�J���P�Ê3

�'�õ���ÿ�R�i�Q���G�õ�D���Y�j�R���[�X���W�K�Ã���N�Ã�W���K�ç�S���W�K�á�L���Y�é2

�������'�õ���ÿ�R�i�Q���G�õ�D���Y�j�R���K�j�P���[�X���W�K�Ã
Analyze>Regression> Curve Estimation…
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�î�X�����Ì�����}���v���Ì�� vàohàmxu �š�Z�±
và ���Z�¶�•�º�š�Z�Á�]�À�Å

219

�6�ñ�G�é�Q�Jkhi dãy�V�Õ�W�K�á�Lgiancó xu �W�K�Ãrõ ràngtheo�W�K�á�Lgianvà
�E�L�Ã�Q�ÿ�Ý�Q�Jmùa�Y�é:
- �/�R�¥�L�E�Ó�\�Ã�X�W�Õ�W�K�á�L�Y�é�N�K�Ó�Ldãy�V�Õ
- �7�L�Ã�Qhành�E�L�Ç�X�G�L�É�Qxu �W�K�Ãf(t) (dãy�V�Õ�ÿ�m�O�R�¥�L�W�K�á�L�Y�é��.

�� �� jt Stfy ��� ˆ

�� �� jt Stfy �u� ˆ

Mô hình�N�Ã�W�K�ç�S�F�Ý�Q�J

Mô hình�N�Ã�W�K�ç�Snhân

Trong�ÿ�ySj là các�F�K�Í�V�Õ�ã�W�K�á�L�Y�é�W�K�íj

- �6�D�Q���E�n�Q�J���P�x���J�L�`�Q���ÿ�G�Q

- �6�D�Q���E�n�Q�J���P�x���N�|�W���K�c�S���[�X���K�I�[�Q�J

- �6�D�Q���E�n�Q�J���P�x���N�|�W���K�c�S���[�X���K�I�[�Q�J���Y�j���W�K�]�L���Y�e

�����.�|�W���K�c�S���F�Y�Q�J

�����.�|�W���K�c�S���Q�K�k�Q

�/�q�D���F�K�M�Q���P�{���K�u�Q�K���V�D�Q���E�n�Q�J���P�x���W�Q�W���Q�K�b�W�����G�q�D��

vào RMSE)

�ï�X�����Ì�����}���v�����Ì�����À���}���•���v�����ª�v�P���u�¹
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�9�b�Q���ÿ�~���O�j���Y�L�„�F���F�K�M�Q�����������W�K�{�Q�J���W�K�I�]�Q�J���F�K�M�Q

�^���v�����ª�v�P���u�¹���P�]�£�v�����¿�v

)ŷy.(ŷŷ tttt ����� �� �D1

ttt yyy ˆ).1(.ˆ 1 �D�D ����� ��

11 ˆ).1(.ˆ ���� ����� ttt yyy �D�D

10 ���� �D�7�U�R�Q�J���ÿ�y

�+�R�t�F

Thay

�> �@ 1
2

1111 ˆ.)1(.).1(.ˆ).1(.).1(.ˆ ���������� ��������� ��������� ttttttt yyyyyyy �D�D�D�D�D�D�D�D

�7�L�|�S���W�e�F���W�K�D�\���W�K�|�����W�D���F�y��

�� �� �� �� 11
1

3
3

2
2

11 11111 ŷ.)(y......y..y.).(y)..(y.ŷ tt
ttttt �D�D�D�D�D�D�D�D�D�D ����������������������� ��
��������

1ŷ 11ˆ yy � 
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���Ì�����}���v�����Ì�����À���}���•���v�����ª�v�P���u�¹

Date

Q4 2000

Q3 2000

Q2 2000

Q1 2000

Q4 1999

Q3 1999

Q2 1999

Q1 1999

Q4 1998

Q3 1998

Q2 1998

Q1 1998

Q4 1997

Q3 1997

Q2 1997

Q1 1997

Q4 1996

Q3 1996

Q2 1996

Q1 1996

Num
ber

250

200

150

100

50

VAR00001-Model_1
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San ���ª�v�P�u�¹ �l�±�š�Z�Ä�‰xu �Z�Ç�À�v�P– mô hình Holt

hbLy ttht .ˆ ��� ��

))(1(. 11 ���� ������� tttt bLyL �D�D

�� �� 11 ).1( ���� ������� tttt bLLb �E�E

10 ���� �E

121 yyb ��� ���Š�Ø�•�‰���–�Š�å�2�•�‰���…�Š�*�•���������������������������������������������˜�•

, 

11 yL � 
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�^���v�����ª�v�P���u�¹���l�±�š���Z�Ä�‰���Æ�µ���Z�Ç�À�v�P
, 

Date

Q4 2000

Q3 2000

Q2 2000

Q1 2000

Q4 1999

Q3 1999

Q2 1999

Q1 1999

Q4 1998

Q3 1998

Q2 1998

Q1 1998

Q4 1997

Q3 1997

Q2 1997

Q1 1997

Q4 1996

Q3 1996

Q2 1996

Q1 1996

Num
ber

250

200

150

100

50

VAR00001-Model_1
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�0�{���K�u�Q�K���N�|�W���K�c�S���Q�K�k�Q

San ���ª�v�P�u�¹ �l�±�š�Z�Ä�‰xu �Z�Ç�À�v�Pvà �š�Z�Á�]�À�Å
(Mô hình Holt – Winters)

�� �� hstttht ShbLy ������ ��� ..ˆ

)).(1(. 11 ����
��
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�0�{���K�u�Q�K���N�|�W���K�c�S���Q�K�k�Q

�^���v�����ª�v�P���u�¹���l�±�š���Z�Ä�‰���Æ�µ���Z�Ç�À�v�P���À�����š�Z�Á�]���À�Å��
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�0�{���K�u�Q�K���N�|�W���Q�K�k�Q

�^���v�����ª�v�P���u�¹���l�±�š���Z�Ä�‰���Æ�µ���Z�Ç�À�v�P���À�����š�Z�Á�]���À�Å��

Date

Q4 2000

Q3 2000

Q2 2000

Q1 2000

Q4 1999

Q3 1999

Q2 1999

Q1 1999

Q4 1998

Q3 1998

Q2 1998

Q1 1998

Q4 1997

Q3 1997

Q2 1997

Q1 1997

Q4 1996

Q3 1996

Q2 1996

Q1 1996

Num
ber

250

200

150

100

50

VAR00001-Model_1
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�0�{���K�u�Q�K���N�|�W���F�Y�Q�J

�^���v�����ª�v�P���u�¹���l�±�š���Z�Ä�‰���Æ�µ���Z�Ç�À�v�P���À�����š�Z�Á�]���À�Å��

�� �� hstttht ShbLy ������ ����� .ˆ

�� �� )).(1(. 11 ������ ��������� ttsttt bLSyL �D�D

�� �� 11 ).1(. ���� ������� tttt bLLb �E�E

�� �� stttt SLyS ��������� ).1(. �J�J
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�0�{���K�u�Q�K���N�|�W���K�c�S���F�Y�Q�J

�^���v�����ª�v�P���u�¹���l�±�š���Z�Ä�‰���Æ�µ���Z�Ç�À�v�P���À�����š�Z�Á�]���À�Å��

Date

Q4 2000

Q3 2000

Q2 2000

Q1 2000

Q4 1999

Q3 1999

Q2 1999

Q1 1999

Q4 1998

Q3 1998

Q2 1998

Q1 1998

Q4 1997

Q3 1997

Q2 1997

Q1 1997

Q4 1996

Q3 1996

Q2 1996

Q1 1996

Num
ber

250

200

150

100

50

VAR00001-Model_1

229

���Ì�����}���v�����Ì�����À���}���•���v�����ª�v�P���u�¹
Analyze> Forecasting> Create Models…
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���Ì�����}���v�����Ì�����À���}���•���v�����ª�v�P���u�¹
Analyze> Forecasting> Create Models…
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���Ì�����}���v�����Ì�����À���}���•���v�����ª�v�P���u�¹
Analyze> Forecasting> Create Models…
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���Ì�����}���v�����Ì�����À���}���•���v�����ª�v�P���u�¹
Analyze>Forecasting> Create Models…
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���Ì�����}���v�����Ì�����À���}���•���v�����ª�v�P���u�¹
Analyze>Forecasting> Create Models…
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